La méthode JAUBERT
Bienvenue sur le forum "laméthodejaubert"

Mon cube de 125 litres autrefois berlinois dédié Montiporas!

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Mon cube de 125 litres autrefois berlinois dédié Montiporas!

Message  Rosenkavalier le Dim 13 Déc 2015 - 17:50

Bonjour,

Je vous présente mon bac de 125 litres, un cube de 50 cm.



Autrefois en berlinois, il a connu l'attaque des nudibranches qui a décimé tous mes Montiporas.
J'ai transféré les autres coraux, des Acroporas essentiellement dans un berlinois de 215 litres.

J'ai décidé de tenter l'aventure en transformant l'ancien cube en Jaubert.
C'était il y a 5 mois...

Hésitant entre 8 et 10, j'ai finalement mis 9 cm de sable, la moyenne, en intégrant le plénum.

Le cube est équipé d'une rampe connue facilement trouvable sur la baie pour pas très cher :



Je ne sais pas pourquoi sur ce bac, j'ai absolument besoin de nettoyer la surface sinon il se forme un film gras.
J'utilise le skim350 de Eheim, très efficace. Sans le démonter, je retire la mousse avec une pince et je la rince tous les mois sous le robinet :



Sinon pour en finir avec la technique, après 5 mois mes paramètres sont les suivants :

KH : 4,5
Ca : 280 ppm
Mg : 1280 ppm (il me restait du substrat de RAC pour le Mg que j'ai réparti sur le plénum, ça explique peut être cela...).
Et ma fierté c'est le pH et le rédox ultra-stabilisés :



Concernant les coraux, j'ai donc mis des nouvelles boutures "saines" de Montiporas. La plupart sont là depuis 2 mois. ça pousse lentement mais sûrement, c'est surtout très coloré!





Parfois la pousse est même spectaculaire, mais ce sont surtout les pigments qui m'étonnent, je n'avais jamais eu cela en berlinois (balling), comme sur ce Montipora plateau vert à droite :



Mais aussi en hauteur avec ce Montipora orange/rose :



On a une meilleure idée de l'intensité des couleurs (l'éclairage est assez bleu et incompatible avec mon téléphone portable!), sur cette vue du dessus :



Parmi les autres coraux, la plupart sont ceux qui ne se sont jamais plus dans mon berlinois alors qu'ils deviennent "bien pleins" en Jaubert, étonnant :


Les Caulastréas n'ont jamais tenu chez moi avant...

La vue de haut montre un Fungia sauvé et famélique avant en berlinois!


Les poissons, comme la Premnas femelle ici, se portent excellemment bien :

Si seulement mon couple pouvait pondre, couple que j'ai formé moi-même comme je procède pour les Cichlidés.

Enfin j'ai fait l'essai récemment d'introduire des boutures d'Acropora : la pousse est lente mais les tissus sont charnus et l'extension des polypes spectaculaires comme on le voit en arrière-plan de cette vue :



Il s'agit de l'Acropora multi-branches bleu-vert et du "piton" à sa droite.



Quelques gros plans d'autres coraux qui ne se plaisaient pas dans l'ancien bac et à qui j'ai voulu donner une dernière chance dans le Jaubert :





Je crois que c'est sans commentaire, vive la méthode Jaubert!

Rosenkavalier

Messages : 44
Date d'inscription : 12/01/2014

Revenir en haut Aller en bas

Re: Mon cube de 125 litres autrefois berlinois dédié Montiporas!

Message  Tonio125 le Dim 13 Déc 2015 - 18:02

Superbes résultats. Smile
avatar
Tonio125

Messages : 1417
Date d'inscription : 06/01/2012
Age : 54
Localisation : Paris

Revenir en haut Aller en bas

Re: Mon cube de 125 litres autrefois berlinois dédié Montiporas!

Message  Symbiiote le Lun 14 Déc 2015 - 11:06

Superbe bac ! De magnifiques couleurs ! Qui a dit que le Jaubert ça valait pas du Berlinois ? Razz Twisted Evil
avatar
Symbiiote

Messages : 378
Date d'inscription : 26/06/2015
Age : 23
Localisation : Petit-Couronne

Revenir en haut Aller en bas

Re: Mon cube de 125 litres autrefois berlinois dédié Montiporas!

Message  Joé le Lun 14 Déc 2015 - 12:13

Bonjour Rosenkavalier,

quel reportage! En connaissance de cause et en prêcheur convaincu je ne suis pas surpris du résultat obtenu, mais je ne te cache pas que ton intervention me fait très plaisir. Elle prouve une fois de plus que l'on peut réaliser un aquarium magnifique avec peu de moyens.

@+
avatar
Joé
Admin

Messages : 6899
Date d'inscription : 17/09/2011
Age : 52
Localisation : France

Revenir en haut Aller en bas

Re: Mon cube de 125 litres autrefois berlinois dédié Montiporas!

Message  Joé le Lun 14 Déc 2015 - 19:06

Tu es sûr que ton Ca est bien à 280 ppm?

@+
avatar
Joé
Admin

Messages : 6899
Date d'inscription : 17/09/2011
Age : 52
Localisation : France

Revenir en haut Aller en bas

Re: Mon cube de 125 litres autrefois berlinois dédié Montiporas!

Message  Rosenkavalier le Mar 15 Déc 2015 - 10:09

Oui c'est bien 280 ppm.
Il y a un mois il était à 320 ppm, sans doute la pousse des Montiporas depuis.

Une connaissance m'avait dit de le relever à 400-420 environ qui était optimal si ça pouvait se maintenir mais qu'ensuite il faudrait passer à une compensation (pompe doseuse).

Pour l'instant ça pousse encore, lentement, mais ce n'est pas plus mal.
Si la croissance s'arrête et que ça commence à se dégrader, j'agirai.

En attendant je vais mesurer régulièrement et suivre de près.

Rosenkavalier

Messages : 44
Date d'inscription : 12/01/2014

Revenir en haut Aller en bas

Re: Mon cube de 125 litres autrefois berlinois dédié Montiporas!

Message  Glouferu le Mar 15 Déc 2015 - 11:30

Salut Rosenkavalier,

Il me semble avoir lu sur le fofo qu'il est conseillé d'enlever la mousse du skimmer.

Je suis aussi descendu a 280ppm de CA et mes coraux commencent vraiment à faire la tronche, les polypes sur les durs ne sortent presque plus. Pour remédier à cela, j'ai installé un RAH depuis dimanche soir. Ça me semblait la solution la plus simple pour moi et la moins couteuse.

aA+

Glouferu

Messages : 229
Date d'inscription : 06/03/2015
Localisation : Lyon

Revenir en haut Aller en bas

Re: Mon cube de 125 litres autrefois berlinois dédié Montiporas!

Message  babas698 le Mar 15 Déc 2015 - 11:41

Hello,

Des coraux magnifiques !

A quelle fréquence fais-tu tes changements d'eau ? Quel sel utilises-tu ?

@+

Seb

babas698

Messages : 230
Date d'inscription : 09/12/2015

Revenir en haut Aller en bas

Re: Mon cube de 125 litres autrefois berlinois dédié Montiporas!

Message  Rosenkavalier le Mar 15 Déc 2015 - 12:16

Salut,

Non aucun changement d'eau!
Si en réalité, 1 seul changement de 8 litres après 2 semaines sur les 125 l du bac.
J'ai utilisé pour le remplissage et cet unique changement du classique sel Instant Ocean.

A part l'osmolateur qui ajoute de l'eau osmosée automatiquement pour compenser l'évaporation, je ne fais en ajouts au bac que nourrir les 2 poissons (granulés GroTech)...

Rosenkavalier

Messages : 44
Date d'inscription : 12/01/2014

Revenir en haut Aller en bas

Re: Mon cube de 125 litres autrefois berlinois dédié Montiporas!

Message  Rosenkavalier le Mar 15 Déc 2015 - 12:19

Glouferu a écrit:Salut Rosenkavalier,

Il me semble avoir lu sur le fofo qu'il est conseillé d'enlever la mousse du skimmer.

Je suis aussi descendu a 280ppm de CA et mes coraux commencent vraiment à faire la tronche, les polypes sur les durs ne sortent presque plus. Pour remédier à cela, j'ai installé un RAH depuis dimanche soir. Ça me semblait la solution la plus simple pour moi et la moins couteuse.

aA+

J'ai des pompes doseuses s'il faut vraiment.

Pour le skimmer, sans la mousse ça ne marche pas terrible : ce serait alors juste le film gras qui en passant dans le rotor de la pompe se ferait éliminer?
Je maintiens la mousse : seule contrainte, quand je nourris je retire la tête du skimmer pour ne pas aspirer de granulés flottants. Je la remets juste après.
Ou depuis récemment, comme il m'arrivait d'oublier de remettre la tête embout du skimmer, je fais couler les granulés avec mes doigts quand je nourris.

Rosenkavalier

Messages : 44
Date d'inscription : 12/01/2014

Revenir en haut Aller en bas

Re: Mon cube de 125 litres autrefois berlinois dédié Montiporas!

Message  Rosenkavalier le Mar 15 Déc 2015 - 12:42

Concernant le sable, c'est du sable AquaMedic.
Sur le plénum comme déjà dit j'ai mis des restes de substrat pour le Mg (assez grossier) qu'il me restait d'un RAC, puis le plus gros AquaMedic, puis le plus fin.
Enfin un ami qui démarrait son bac avait acheté du sable plus fin encore, soit disant vivant, que j'ai mis au dessus en dernière couche (c'était le reste d'un sac, même pas 1 cm d'épaisseur).
Cela dit, ça a peut-être aidé au démarrage du bac.

J'ai un tout petit départ de Cyano sur le sable si j'éclaire trop fort ou trop longtemps. Avec le bon réglage ça part tout seul en 2-3 jours.
Finalement pour ce bac, j'ai vraiment fait à l'économie... avec les restes.

Et 2 jours après le démarrage (!), j'avais même mis quelques coraux qui étaient mal en point dans le berlinois : je m'étais dit s'ils meurent dans le berlinois ou le Jaubert, c'est pareil.
Le Galaxea, le Turbinaria, le Fungia et le Caulastrea en font partie.

Rosenkavalier

Messages : 44
Date d'inscription : 12/01/2014

Revenir en haut Aller en bas

Re: Mon cube de 125 litres autrefois berlinois dédié Montiporas!

Message  Glouferu le Mar 15 Déc 2015 - 14:11

Rosenkavalier a écrit:
J'ai des pompes doseuses s'il faut vraiment.

Ah ben c'est nickel alors, tu pourras gérer le moment venu Wink
Moi j'espérais beaucoup que la dissolution du sable suffise a maintenir mes paramètres mais clairement ca ne suffit pas chez moi. Pourtant je n'ai pas encore pu mettre tous les coraux qui me font envie Smile

Rosenkavalier a écrit:
Pour le skimmer, sans la mousse ça ne marche pas terrible : ce serait alors juste le film gras qui en passant dans le rotor de la pompe se ferait éliminer?

Je ne suis pas un expert mais j'ai souvent lu que le film gras empêche les échanges gazeux entre l'eau du bac et l'air. Mais que ce film gras contient apparemment des éléments nutritifs pour les habitants du bac. Le mieux serait juste de le réinjecter dans l'eau du bac sans le filtrer.


En tout cas merci pour tes belles photos, je pense que je vais introduire 1 ou 2 montiporas aussi Smile

Glouferu

Messages : 229
Date d'inscription : 06/03/2015
Localisation : Lyon

Revenir en haut Aller en bas

Re: Mon cube de 125 litres autrefois berlinois dédié Montiporas!

Message  Rosenkavalier le Mar 15 Déc 2015 - 15:52

Les Montiporas c'est bien je pense pour un Jaubert car ça me paraît plus approprié que les Acroporas.

Les Acroporas me font penser à la Formule 1 : il faut tous les paramètres au top, lumière abondante, stabilité en général, eau oligotrophe, brassage adéquat, apport d'oligo-éléments etc.
En gros un Acropora qui ne pousse pas car il n'a pas tout ce qu'il lui faut, végète et meurt, en gros ça pousse ou ça meurt.
Un Montipora me paraît plus "flexible" : il lui faut aussi de bons paramètres mais si sa croissance ralentit à cause d'un paramètre un peu bas sans être une carence, il n'en meurt pas pour autant en nécrosant ou autre.

Quand j'avais des Montiporas dans le même bac que les Acroporas, ces derniers étaient placés assez haut et quand je faisais un changement d'eau, ils faisaient du mucus à l'air libre qui ensuite pouvait dériver dans le courant et potentiellement brûler un peu les Montiporas en retombant sur eux.
En séparant les Acroporas des Montiporas dans des bacs spécifiques, finalement tout se passe pour le mieux, et le choix :
. bac berlinois pour les Acroporas
. bac en méthode Jaubert pour les Montiporas
ne me semble pas idiot.

Rosenkavalier

Messages : 44
Date d'inscription : 12/01/2014

Revenir en haut Aller en bas

Re: Mon cube de 125 litres autrefois berlinois dédié Montiporas!

Message  babas698 le Mar 15 Déc 2015 - 16:16

Rosenkavalier a écrit:Salut,

Non aucun changement d'eau!
Si en réalité, 1 seul changement de 8 litres après 2 semaines sur les 125 l du bac.
J'ai utilisé pour le remplissage et cet unique changement du classique sel Instant Ocean.

A part l'osmolateur qui ajoute de l'eau osmosée automatiquement pour compenser l'évaporation, je ne fais en ajouts au bac que nourrir les 2 poissons (granulés GroTech)...

Donc ça fait 5 mois que ton bac tourne sans entretien, impressionnant quand on voit le résultat obtenu !

Pourquoi ne fais-tu pas de changements d'eau pour rééquilibrer tes paramètres ? Tu penses qu'en y touchant le moins possible l'aquarium tourne mieux ?

@+

Seb

babas698

Messages : 230
Date d'inscription : 09/12/2015

Revenir en haut Aller en bas

Re: Mon cube de 125 litres autrefois berlinois dédié Montiporas!

Message  Rosenkavalier le Mar 15 Déc 2015 - 18:27

Pour être sincère, j'ai fait les tests pour pouvoir les donner dans mon post qui ainsi est plus complet.
J'ai fait un test de Ca aussi il y a un mois comme ça par hasard.
Le premier mois j'avais dû faire 2 ou 3 tests par curiosité.

Mais pour être honnête, j'ai voulu une méthode sans stress en me basant plutôt sur l'observation.
Si je n'avais pas décidé d'écrire un sujet sur mon bac ici, je n'aurais probablement jamais su que mon Ca était aussi bas...

Rosenkavalier

Messages : 44
Date d'inscription : 12/01/2014

Revenir en haut Aller en bas

Re: Mon cube de 125 litres autrefois berlinois dédié Montiporas!

Message  Joé le Mar 15 Déc 2015 - 19:12

A propos de Ca, c'est assez étonnant. Ton test n'est pas périmé?

@+
avatar
Joé
Admin

Messages : 6899
Date d'inscription : 17/09/2011
Age : 52
Localisation : France

Revenir en haut Aller en bas

Re: Mon cube de 125 litres autrefois berlinois dédié Montiporas!

Message  Rosenkavalier le Mar 15 Déc 2015 - 19:31

J'ai 2 tests Salifert, l'un acheté au début de l'année et l'autre en octobre et j'obtiens le même résultat.

Idéalement pour moi les paramètres devraient se rapprocher de mes mesures dans un récif où j'étais en vacances (aux Maldives) :
pH 8,35
Kh 7,7-7,8
Ca 410 ppm
Mg 1330 ppm
NO3 1 ppm

Mais pour moi cela vaut en berlinois et vouloir atteindre ces valeurs quitte à les remonter en Jaubert est une fausse idée selon moi.

Quand tous les paramètres sont optimaux, s'il y a une carence ça se voit.
Si l'éclairage est fort et un paramètre ne suit pas, ça ne va pas.
Mais j'ai constaté que si en été, la température du bac devenait trop chaude, je limitais les dégâts avec moins d'éclairage en durée et puissance, et un meilleur brassage.

En Jaubert, si tous les paramètres sont bas mais ne fluctuent pas vite, ça va.
Si le sable se dissout lentement, les oligos seront présents quand-même et en quantité suffisante tant qu'on ne sollicite pas trop ailleurs.
J'éclaire plutôt en bleu, c'est moins agressif que blanc fort + bleu fort qui amènent des carences et nécroses.
Je pensais qu'un taux bas de Ca inhibait son assimilation mais je pense que ça dépend des autres paramètres. S'ils sont bas aussi, ça va.
N'ayant jamais eu de tels résultats en berlinois je laisse faire tant que ça va.
On croit qu'un changement d'eau est toujours bénéfique mais si c'est pour créer un besoin auquel le bac ne peut répondre c'est l'effet inverse.
Mais ce n'est que mes impressions!

Rosenkavalier

Messages : 44
Date d'inscription : 12/01/2014

Revenir en haut Aller en bas

Re: Mon cube de 125 litres autrefois berlinois dédié Montiporas!

Message  Joé le Mar 15 Déc 2015 - 19:38

Tes impressions ne sont pas si mauvaises que ça au regard du résultat obtenu Wink . Jean Jaubert a observé un Kh très bas dans ses bacs sans que cela pose de problèmes, mais en ce qui concerne le Ca, il faudrait que je lui pose la question.

@+
avatar
Joé
Admin

Messages : 6899
Date d'inscription : 17/09/2011
Age : 52
Localisation : France

Revenir en haut Aller en bas

Re: Mon cube de 125 litres autrefois berlinois dédié Montiporas!

Message  babas698 le Mar 15 Déc 2015 - 22:45

Rosenkavalier a écrit:j'ai voulu une méthode sans stress en me basant plutôt sur l'observation.

Parfait ! Exactement ce que je cherchais !

J'espère que tu continueras à donner des nouvelles de la suite et d'une éventuelle mise en place de supplémentation, ça m'intéresse.

@+

Seb

babas698

Messages : 230
Date d'inscription : 09/12/2015

Revenir en haut Aller en bas

Re: Mon cube de 125 litres autrefois berlinois dédié Montiporas!

Message  Al3an le Mar 15 Déc 2015 - 23:29

J'aime assez cette philosophie Rosen...
Et pourquoi pas un RAH passif (sur l'osmolation) pour maintenir à minima la Ça?
Entretien minime...
avatar
Al3an
Modérateur

Messages : 3292
Date d'inscription : 12/09/2013

Revenir en haut Aller en bas

Re: Mon cube de 125 litres autrefois berlinois dédié Montiporas!

Message  Rosenkavalier le Mer 16 Déc 2015 - 6:09

J'ai peur justement qu'avec des taux de Ca et Kh plus hauts, on n'incite les coraux à se développer plus rapidement et que le reste ne suive pas, les oligo-éléments par exemple.
J'avais beau ajouter des oligos (RedSea) dans le berlinois, je n'avais jamais eu ces couleurs :



En prenant du sable corallien pour notre sol, on libère justement tout ça dans les bonnes proportions mais qu'en ajoutant artificiellement du Ca/Kh, on ne perturbe tout cela.
Quand on regarde par exemple les produits Red Sea de la gamme Reef Foundation, ils indiquent :
. Paramètres pour une croissance rapide des boutures de sps
Kh 12,6 / Ca 465 ppm / Mg 1390 ppm
. Paramètres pour un bac de sps ayant atteint sa maturité
Kh 8,2 / Ca 430 ppm / Mg 1310 ppm

Comparaison avec les miens :
Kh 4,5 / Ca 280 ppm / Mg 1290 ppm
Oui c'est faible mais ça se maintient et s'auto-régule; les coraux s'y sont adaptés.
Je n'agirai vraiment comme déjà dit que si des taux trop bas inhibent certaines réactions et font mourir les coraux mais pour le savoir, je reste sur l'observation.

Edit : autre remarque, concernant le Mg...
Ayant mis du substrat de magnésium en plus sur le plénum, je maintiens un taux plus que correct. Peut-être que s'il était plus bas, ça n'irait pas aussi bien. Au passage, ces gros morceaux de la taille d'un dé, m'ont permis de lester la grille sans qu'elle ne remonte à la surface, ayant fait mon bac rempli d'eau à 30% (de l'ancien bac).
Je fais aussi des bacs "low cost" en eau douce (méthode Walstad), je mets de la terre de la jardin qui pourvoit les besoins du bac en fer pendant 10 ans, autrement le fer devient le facteur limitant dans le bac, étant en quantité trop limitée par la nourriture aux poissons seule. Mais le fait d'avoir potentiellement une "mine de fer sous les pieds", ne semble pas perturber l'équilibre du bac, il est prélevé au fur et à mesure des besoins, sans perturber l'équilibre.
Peut-être que le Mg du bac récifal est un peu le Fe de l'eau douce...

Une vue du bac (et l'occasion d'apercevoir le mâle Premnas, ainsi que le sable immaculé sans cyano) :



(Le Montipora plateau à droite a triplé de taille trois mois et demi après son introduction, mais le premier mois il n'a pas grossi du tout, donc il a triplé en deux mois et demi.)

On distingue ausis sur la photo du dessus au centre, une pompe Vortech, il y en a une deuxième qu'on ne voit pas sur le côté droit, les deux sont réglées à faible débit en opposition (par wifi), c'est une des seules concessions au niveau prix pour ce bac soit disant low-cost.

Les autres coraux vont bien aussi (dont les zozos qui souffraient en berlinois...) :


Rosenkavalier

Messages : 44
Date d'inscription : 12/01/2014

Revenir en haut Aller en bas

Re: Mon cube de 125 litres autrefois berlinois dédié Montiporas!

Message  Glouferu le Mer 16 Déc 2015 - 10:09

Rosenkavalier a écrit:
Edit : autre remarque, concernant le Mg...
Ayant mis du substrat de magnésium en plus sur le plénum, je maintiens un taux plus que correct. Peut-être que s'il était plus bas, ça n'irait pas aussi bien. Au passage, ces gros morceaux de la taille d'un dé, m'ont permis de lester la grille sans qu'elle ne remonte à la surface, ayant fait mon bac rempli d'eau à 30% (de l'ancien bac).
Je fais aussi des bacs "low cost" en eau douce (méthode Walstad), je mets de la terre de la jardin qui pourvoit les besoins du bac en fer pendant 10 ans, autrement le fer devient le facteur limitant dans le bac, étant en quantité trop limitée par la nourriture aux poissons seule. Mais le fait d'avoir potentiellement une "mine de fer sous les pieds", ne semble pas perturber l'équilibre du bac, il est prélevé au fur et à mesure des besoins, sans perturber l'équilibre.
Peut-être que le Mg du bac récifal est un peu le Fe de l'eau douce...

Ah je ne connaissais pas cette méthode, merci pour ce retour très instructif.
Peux tu me nous dire quelle quantité de substrat as tu rajouté ? directement sur le plénum ou tu as quand même laissé une petite couche de sable entre le plenum et le substrat ?

J'apprends un nouveau truc chaque jour ! J'adore ^^

Glouferu

Messages : 229
Date d'inscription : 06/03/2015
Localisation : Lyon

Revenir en haut Aller en bas

Re: Mon cube de 125 litres autrefois berlinois dédié Montiporas!

Message  Rosenkavalier le Mer 16 Déc 2015 - 10:33

Ce sont des restes de mon RAC. Du substrat magnésium de chez Grotech. Ça fait comme de l'ARM. Ça ne devait couvrir que la moitié de la surface. Mais finalement avec toutes mes couches de granulométrie différente suis pas loin d'un dsb!
Si le niveau de sable devait baisser j'en rajouterais du fin par le dessus forcément.
Je pensais ne pas avoir mis de fouisseurs mais les Premnas creusent!

Rosenkavalier

Messages : 44
Date d'inscription : 12/01/2014

Revenir en haut Aller en bas

Re: Mon cube de 125 litres autrefois berlinois dédié Montiporas!

Message  Rosenkavalier le Mer 16 Déc 2015 - 10:36

Mg mis directement sur le plénum.

Rosenkavalier

Messages : 44
Date d'inscription : 12/01/2014

Revenir en haut Aller en bas

Re: Mon cube de 125 litres autrefois berlinois dédié Montiporas!

Message  Joé le Mer 16 Déc 2015 - 12:15

Hello,

ton sable est composé d'aragonite ou de calcite?

@+
avatar
Joé
Admin

Messages : 6899
Date d'inscription : 17/09/2011
Age : 52
Localisation : France

Revenir en haut Aller en bas

Re: Mon cube de 125 litres autrefois berlinois dédié Montiporas!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum