Aqua 360L Brut / Problèm de nitrate et nitrite

Aller en bas

Aqua 360L Brut / Problèm de nitrate et nitrite

Message  Zabusa9642 le Ven 30 Sep 2016 - 13:16

Bonjour,
Je vous écris aujourd’hui, car après deux ans de bons et loyaux services, mon bac a décidé de me faire des siennes…
En tout cas c’est la version officielle, officieusement c’est plutôt moi qui ne l’ai pas ménagé…  

Je vous explique ma situation. Dernièrement j’ai effectué de gros travaux chez moi (j’ai cassé le mûr contre lequel se trouvait l’aquarium).  Du faite j’ai dû le déplacer pour ne pas risquer de le casser. De plus, par manque de temps, j’ai considérablement réduit l’entretien du bac durant cette période (qui a duré 4 mois).  
Mes montiporas plateaux n’ont pas survécu à ce traitement… J’ai donc décidé au milieu de mes travaux de brancher un filtre externe pour aider mon bac durant le reste de cette période.

Une fois mes travaux finis, il m’a fallu réaménager la pièce. L’aquarium a donc  été déplacé à nouveau. Comme mon ancien meuble ne s’accordait plus avec mon salon je l’ai changé. Pour se faire avec 7 amis nous avons vidés l’aquarium jusqu’au niveau du lit de sable, nous l’avons soulevé et déposé sur le nouveau meuble.
J’ai profité de l’occasion pour refaire l’agencement du décor. A partir de ce moment-là, j’ai enlevé les mousses de filtration du filtre externe et je l’ai laissé tourner avec deux ou trois pierres vivantes (histoire de voir ce qui allait se passer). De plus le lit de sable n’est plus masqué par l’autocollant que j’avais collé sur la vitre (la couleur ne s’accordant plus avec la pièce). Nous sommes alors le 15 aout.

Aujourd’hui, malgré des changements d’eau fréquents et des paramètres de calcium / Magnésium / KH satisfaisant, les taux de nitrite et nitrate sont bien trop hauts (malgré une absence complète de Phosphate). Par ailleurs j’ai recollé un nouvel autocollant il y a 5 jours pour masqué le lit de sable.

La population de mon aquarium se compose comme suit :
- 4 Chromis Veridis
- 4 Crysiptera parasema
- 1 Synchiropus
- 1 blennie bicolore
- 1 gobiodon okinawae
- 2 amphyprion ocelaris
- 2 labres jaunes
- 2 lysmata amboinensis

L’aquarium à un volume à vide de 360 litres et il ne possède pas de décante. Vous trouverez les photos ci-dessous de mon aquarium pour vous donner une idée (je les posterais ce soir si j'y arrive Smile )

Ma question est la suivante : pourquoi ai-je, d’après vous, des nitrites et des nitrates ? (Nitrite : 1 / Nitrate : 0.1)

- Surpopulation ?
- A cause du déménagement (ça fait un mois et demie déjà) ?
- A cause de l’absence d’autocollant pour masquer le plenum durant ce mois et demie ?
- A cause d’une trop faible surface de sable dégagée ?
- Une autre raison ?

Et aussi que faire ?

J'attend vos conseils, en attendant je fais des changements d'eau :$

Zabusa9642

Messages : 2
Date d'inscription : 30/09/2016

Revenir en haut Aller en bas

Re: Aqua 360L Brut / Problèm de nitrate et nitrite

Message  Al3an le Ven 30 Sep 2016 - 15:03

Mouhahah!

En lisant le titre, je m'attendais à des taux énormes...

" (Nitrite : 1 / Nitrate : 0.1) "

Ben on en est loin.... C'est pas la cata...

J'ai toujours eu un peu de No3 dans mes bacs Jauberts, jamais au dessus de 5mg/l (sauf aujourd’hui, mais il rame mon dernier bac... Crying or Very sad )
Tu tests avec quoi pour avoir une précision au dixième près?

Je pense (mais je peux ma planter), que ces "forts taux" tongue Wink sont dues au déménagements. Ce que j'ai remarqué, c'est que plus on fait voler de sédiments plus les No3 montent.

A mon avis, patiente et re-mesure d'ici un mois, si ca augmente c'est que je fais erreur et qu'il va falloir creuser plus. Si ca stagne ou se réduit, c'est que c'est la bonne piste.

Ce qui me surprend c'est les montiporas, "normalement" ce sont des SPS faciles qui acceptent quelques erreurs, notamment de faibles taux de No3... scratch
avatar
Al3an
Modérateur / Conseiller

Messages : 3294
Date d'inscription : 12/09/2013

Revenir en haut Aller en bas

Re: Aqua 360L Brut / Problèm de nitrate et nitrite

Message  Zabusa9642 le Sam 1 Oct 2016 - 7:29

Merci pour ta réponse Smile

Les niveaux ne sont pas catastrophique parce que je fais des changements d'eau lol. Sinon ils seraient plus haut ^^

L'explication est aassez simple pour les montipora... A l'epoque je ne prenait pas le temps de faire des cchangements d'eau. Du coups mes parametre etaient sans doute plus deconnant.

Sinon pour toi il n'y a pas de problême de surpopulation au vue du vplume ?

Zabusa9642

Messages : 2
Date d'inscription : 30/09/2016

Revenir en haut Aller en bas

Re: Aqua 360L Brut / Problèm de nitrate et nitrite

Message  Al3an le Sam 1 Oct 2016 - 9:59

J'étais bien plus peuplé dans mon 360l. Sans avoir de souci de no3. Mais le bac avait 2 ans et une décante avec un sol Jaubert (en plus de celui dans la cuve). J'ai jamais dépassé les 5mg/l de no3.

J'avais chelmon, 13 chromis viridis, 4 clowns, 6 kauderni (dont 4 petits qui grossissent vite), un hexataenia, 4 crevettes. Ça en fait quand même (mais clairement j'tais en surpopulation, en attendant le 600l)

Ce qui me surprend c'est plutôt les 2 labres jaunes (chrysus?) Habituellement 2 labres c'est baston jusqu'à ce qu'il n'y ai plus qu'un labre.

Tu fais comment ton eau pour les changements ? Peut être aussi que l'eau osmosée y a contribué ?

Et tes tests tu prends quoi?

avatar
Al3an
Modérateur / Conseiller

Messages : 3294
Date d'inscription : 12/09/2013

Revenir en haut Aller en bas

Re: Aqua 360L Brut / Problèm de nitrate et nitrite

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum