J'en ai marre !

Aller en bas

J'en ai marre !

Message  Kuikui le Sam 16 Sep 2017 - 22:14

Yop,

eau eau eau


Voilà mon bac qui atteint ses 1 an, et je suis toujours embourbé de satanés algues !

Dernièrement, la filtration sur perlon H24 pendant plusieurs semaines semblait avoir résolu le problème.
Les algues étaient en train de régresser franchement, du coup j'ai enlevé la filtration sur perlon (car il me semble que ça "mange" la nourriture des coraux), et c'est reparti mon kiki, les algues reviennent au grand galop.

J'en ai vraiment marre de ces algues qui gâchent mon projet depuis le début...

Paramètres d'eau : tout nickel
Macro-faune : ça grouille à fond les ballons de mini-escargots, mini-ophiures et gammares
Coraux : ils vont bien
Poissons, crevettes : ils vont bien
Propriétaire : il en a ras le bol !

Quelle est dont la satané source de nourriture de ces foutues algues ?

help Sad



Kuikui

Messages : 146
Date d'inscription : 15/09/2016

Revenir en haut Aller en bas

Re: J'en ai marre !

Message  mougq31 le Sam 16 Sep 2017 - 22:22

Peut etre ton éclairage :
Tu as quoi comme rampe Led, HQI, T5, feu de bois ?
Tu éclaire combien de temps ?
Ta plage horaire ?
Tes % si tu est en LED ?
Ton aqua est éclairé par le soleil à un moment de la journée ?

mougq31

Messages : 14
Date d'inscription : 04/11/2016

Revenir en haut Aller en bas

Re: J'en ai marre !

Message  Kuikui le Sam 16 Sep 2017 - 22:36

Eclairage DIY à LED



Kuikui

Messages : 146
Date d'inscription : 15/09/2016

Revenir en haut Aller en bas

Re: J'en ai marre !

Message  mougq31 le Sam 16 Sep 2017 - 22:53

Tu bombarde peut etre trop : 12h à presque 100 %. J'avais eu un pic d'algue quand j'avais reglé trop fort mon eclairage. Une retouche et maintenant c'est bon.

Au pire test. Dans tout les cas les coraux n'ont pas besoin de 12h d'éclairage.

mougq31

Messages : 14
Date d'inscription : 04/11/2016

Revenir en haut Aller en bas

Re: J'en ai marre !

Message  Kuikui le Sam 16 Sep 2017 - 23:38

Je réduis de combien ? 2h ? 3h ? 4h ?

Kuikui

Messages : 146
Date d'inscription : 15/09/2016

Revenir en haut Aller en bas

Re: J'en ai marre !

Message  Mickven le Dim 17 Sep 2017 - 2:50

Perso
Je suis a 8H de zenith 10h de lumière total.

Je ne connais pas le volume de ton aquarium mais s'il fait +300 litre je te conseille d'avoir un Flav.
Sinon les oursin globulus raffole des algue filamenteuse, le problème est qu'elle voyage un peu partout sans savoir vraiment repéré les algues ...
Mais elles sont vraiment fun.

Sinon Bernard l’Hermite ?


Mickven

Messages : 182
Date d'inscription : 05/01/2017

Revenir en haut Aller en bas

Re: J'en ai marre !

Message  Ptitluc le Dim 17 Sep 2017 - 9:02

Pour aider, tu peux faire un blackout de 2 ou 3 jours, puis reduire le temps d'eclairage.

Je l'ai fait sur le mien car j'avais une poussée d'algues et je ne voulais surtout pas y toucher pour ne pas faire proliferer cette cochonnerie.

Aucun dommage collateral.
avatar
Ptitluc

Messages : 144
Date d'inscription : 13/11/2016
Localisation : Bordeaux

Revenir en haut Aller en bas

Re: J'en ai marre !

Message  Kuikui le Dim 17 Sep 2017 - 9:24

Flav : pas possible, 190 L.
Globulus : j'en ai un depuis le début
Nanar : j'en ai plusieurs

Ok, c'est partit pour blackout de 2j

Kuikui

Messages : 146
Date d'inscription : 15/09/2016

Revenir en haut Aller en bas

Re: J'en ai marre !

Message  mougq31 le Dim 17 Sep 2017 - 9:31

Aoui au faite, quel est le volume de ton bac ? Et la puissance de ta rampe ?
Tu peux redire la durée a 100% d'une heure , mais ca dépend des info demandées...

C'est lumineux chez toi ? Parce que par exemple si ton pic a 100% est lorsqu'il fait nuit, ton bac n a pas de phase nocturne. Le mieux est d avoir un éclairage qui est cohérent a la luminosité de ta pieces. Par exemple mon salon est plein sud et a 14h le soleil tape bien. Du coups mon pic d éclairage est a ce meme moment.

Le blackout est extrême. Il vaut mieux éviter, ca perturbe pas mal les organismes...

mougq31

Messages : 14
Date d'inscription : 04/11/2016

Revenir en haut Aller en bas

Re: J'en ai marre !

Message  Kuikui le Dim 17 Sep 2017 - 10:09

Le bac fait 190L brut.
En retirant le sable et la hauteur non-utilisée, ça fait environ 120L net.

En éclairage, j'ai environ 130W.

L'aqua est dans le salon, il vit au rythme du jour.
Sans soleil en direct particulier (sauf cas très particulier, ~30 à 45min le matin quand c'est l'été).

Si vous regardez bien ma courbe d'éclairage, je suis à 100% pendant moins de 8h !
Bon après, j'admet qu'entre 50% et 100% on ne voit pas trop la différence (mais c'est sans-doute du à notre persistance rétinienne).

Kuikui

Messages : 146
Date d'inscription : 15/09/2016

Revenir en haut Aller en bas

Re: J'en ai marre !

Message  mougq31 le Dim 17 Sep 2017 - 10:31

130W LED pour 120 L c'est peut etre trop non ? tu as bcp de SPS ?? Si tu baisse a 80 ou 90% ?

mougq31

Messages : 14
Date d'inscription : 04/11/2016

Revenir en haut Aller en bas

Re: J'en ai marre !

Message  Stomias le Dim 17 Sep 2017 - 10:44

Les algues font partie intégrante d'un récif captif, leur prolifération dépend de plusieurs paramètres, que, malheureusement, nous sommes encore incapables de maîtriser pour le moment. Le meilleur moyen de les réguler, est de trouver le "bon" prédateur, ce qui n'est pas une mince affaire.
Les oursins, pas évident et ça bouscule les coraux. Les BH, s'ils ont assez des restes de la nourriture des poissons, ne s'en occuperont pas, ou vraiment très peu. Les crabes, certains en font leur priorité, à voir dans la rubrique "identifications des invertébrés", pour trouver la perle rare.

J'ai ce genre d'algues dans mon bac, algues qui sont apparues dans ma V2 juste avant le déménagement de celui-ci. Mon bac avait un an, et semblait tout à fait équilibré, juste un taux de NO³ de 20 à 30mg/L.

Elles se sont développées à nouveau dans la V3, tous les paramètres dans les normes, et je cherche pour trouver une solution. Je te tiens informé à ce sujet.
avatar
Stomias
Modérateur / Conseiller

Messages : 2603
Date d'inscription : 04/07/2015
Age : 64
Localisation : Loiret (45)

Revenir en haut Aller en bas

Re: J'en ai marre !

Message  Ptitluc le Dim 17 Sep 2017 - 11:29

130 w pour 120l ca fait beaucoup je pense. Pour exemple sur mon bac de 100l j'ai une 120 w a 50% grand max avec une période totale de 9h.

Chez moi le blackout n'avait provoqué aucun dégat ( je n'ai pas couvert le bac mais uniquement arrêter la rampe)
avatar
Ptitluc

Messages : 144
Date d'inscription : 13/11/2016
Localisation : Bordeaux

Revenir en haut Aller en bas

Re: J'en ai marre !

Message  ostrakow le Dim 17 Sep 2017 - 14:03

Kuikui a écrit: Dernièrement, la filtration sur perlon H24 pendant plusieurs semaines semblait avoir résolu le problème.
Les algues étaient en train de régresser franchement, du coup j'ai enlevé la filtration sur perlon (car il me semble que ça "mange" la nourriture des coraux), et c'est reparti mon kiki, les algues reviennent au grand galop.

Hello !

Pourquoi ne pas continuer la filtration sur perlon puisque ça donnait de bons résultats ?
Le perlon doit retenir des sédiments qui s'accumulent par endroits et qui favorisent la fixation des algues indésirables.

Après, je partage l'avis des autres membres qui se sont exprimes, tu peux diminuer l’intensité et la durée de ton éclairage. Enlève une heure sur la durée, une dizaine de pourcent sur la puissance et regarde comment ça évolue.

Il y a rarement de recettes drastiques (48 heures de noir total et plus d'algues) qui marchent en récifal, mais plutôt des ajustements en douceur jusqu’à trouver le réglage qui convient a ton bac.

Tu n'as pas précisé les valeurs chimiques de ton bac : Ph, nitrates, etc ...
Tout est a peu près dans les normales ?
avatar
ostrakow

Messages : 151
Date d'inscription : 02/02/2014
Localisation : Aureilhan (65)

Revenir en haut Aller en bas

Re: J'en ai marre !

Message  Kuikui le Dim 17 Sep 2017 - 18:37

Oui du coup j'ai remis la filtration perlon.

Il y a rarement de recettes drastiques (48 heures de noir total et plus d'algues) qui marchent en récifal, mais plutôt des ajustements en douceur jusqu’à trouver le réglage qui convient a ton bac.

Plus facile à dire qu'à faire !
Un aquarium (le mien du moins) a une inertie monstrueuse. Pour qu'un changement de paramètre (brassage, éclairage, etc..) donne ses effets (visuellement parlant du moins), il faut attendre plusieurs semaines, voir plusieurs mois.

Par conséquent, un changement faible peut sembler ne donner aucun effet après 1 mois, et tu peux penser (à tord) que ce n'est pas la solution, alors que si tu avais appliqué un changement plus fort, les effets seraient plus visibles.

Kuikui

Messages : 146
Date d'inscription : 15/09/2016

Revenir en haut Aller en bas

Re: J'en ai marre !

Message  laurent75 le Dim 17 Sep 2017 - 19:02

Peux-tu préciser tes paramètres (NO3 et PO4 surtout) ? Tu as mis "tout nickel" mais vaut mieux avoir le détail car "tout nickel" désigne une plage de valeurs, et qu'il peut y avoir des problèmes dans certains cas.

laurent75

Messages : 278
Date d'inscription : 10/03/2017

Revenir en haut Aller en bas

Re: J'en ai marre !

Message  ostrakow le Dim 17 Sep 2017 - 19:42

Kuikui a écrit:Plus facile à dire qu'à faire !

Je ne voulais pas te blesser ...
Évidement ce n'est pas facile.
Je réduirai les apports en nutriment, diminution de l’éclairage, j’essayerai d'enlever un max d'algues a la mano, régulièrement et tous les spots de sédiments.

Je suis passe par la, c'est fastidieux et décourageant ... Je te l'accorde
avatar
ostrakow

Messages : 151
Date d'inscription : 02/02/2014
Localisation : Aureilhan (65)

Revenir en haut Aller en bas

Re: J'en ai marre !

Message  mougq31 le Lun 18 Sep 2017 - 10:19

A oui un truc...perso avant quand je donnais des artemia congelés je ne les rincaient pas. Puis j ai eu un pic algue/cyano.

Depuis, je les rincent avant distribution et plus de problèmes ! Et ca en 1 semaine piur le cyano...

mougq31

Messages : 14
Date d'inscription : 04/11/2016

Revenir en haut Aller en bas

Re: J'en ai marre !

Message  Kuikui le Lun 18 Sep 2017 - 15:42

Je ne voulais pas te blesser ...

Ouhlà non, pas du tout ! C'est pas un forum qui va me blesser !! Smile

perso avant quand je donnais des artemia congelés je ne les rincaient pas
Je les rince tout le temps. En général je met 1/2 cube par jour à midi, et une petite pincée de paillettes le soir.

Donc hier j'ai fait un blackout (sans recouvrir l'aqua) de 24h.
Ce matin, reprise de l'éclairage, avec 1h30 en moins et puissance max à 60%
Filtration perlon H24 (sauf pendant nourrissage)

A suivre, je ferais un point dans 1 semaine.

Kuikui

Messages : 146
Date d'inscription : 15/09/2016

Revenir en haut Aller en bas

Re: J'en ai marre !

Message  Tonio125 le Lun 18 Sep 2017 - 19:21

Bonjour Kuikui,

Pour les éclairages leds, on compte environ 1 W pour 2 litres donc ton réglage à 60% pendant 8 h est bien mieux proportionné par rapport à ton bac et tu vas gagner en longévité pour tes leds car elles chaufferont moins.

Change bien régulièrement le perlon de ton filtre pour éviter les nitrates.

Bon courage. Wink
avatar
Tonio125
Conseiller

Messages : 1556
Date d'inscription : 06/01/2012
Age : 56
Localisation : Paris

Revenir en haut Aller en bas

Re: J'en ai marre !

Message  Kuikui le Mar 3 Oct 2017 - 20:57

Petit bilan après 2 semaines :

Les coraux apprécient sans aucun doute la réduction d'éclairage.
Ils sont beaucoup plus ouverts que d'habitude.

Côté algues, je suis mitigé entre "aucun effet" et "légère amélioration"...
Elles semblent augmenter à certains endroits, mais réduire à d'autres, du coup je ne sais pas trop quoi en penser.

Kuikui

Messages : 146
Date d'inscription : 15/09/2016

Revenir en haut Aller en bas

Re: J'en ai marre !

Message  Mickven le Mar 3 Oct 2017 - 23:12

Achète 50 oursin globulus ! xD
Sinon malheureusement je ne sais pas quoi te dire ....
Si il existais un flav 2 fois plus petit il t'aurais débarrassé des algue verte....

Mickven

Messages : 182
Date d'inscription : 05/01/2017

Revenir en haut Aller en bas

Re: J'en ai marre !

Message  bub77 le Mar 3 Oct 2017 - 23:42

Assez d'accord avec Ostrakow sur le côté progressif nécessaire en récifal. Le black out est une mesure transitoire qui fait mourir les algues et donc elles retournent à l'état de nutriments qui enrichissent le milieu et donc font pousser les alques. En plus, un déséquilibre forcé n'aide pas à trouver la stabilité pour le milieu.

S'il y a des algues, c'est qu'il y a des nitrates, phosphates et de la lumière (en quantité importante: 1W/l en Led c'est beaucoup). Pour faire régresser les algues, il faut des prédateurs et leur couper les vivres. Mais pour cela, il faut au moins savoir à quoi on est exposé. Je crois que la question a été posée au dessus, mais je n'ai pas trouvé la réponse: quels sont tes taux de nitrates/phosphates ? est ce que tu ajoutes des oligos par ailleurs ?

Parmi les moyens de lutte, il y a les mous en quantité. Ils prélèvent la même chose que les algues et pour les filamenteuses, des herbivores en quantité (as tu beaucoup d'escargots ? j'ai vu un globulus, pourquoi pas une salarias (même s'il faudra la nourrir en complément après). Et tu peux aussi passer à 6h d'éclairage pendant un temps. C'est moins violent que le BO et les coraux ne devraient pas en souffrir, puis remonter progressivement.

Juste quelques idées.

Bonne soirée

Eric

bub77
Conseiller

Messages : 604
Date d'inscription : 07/01/2012
Age : 47
Localisation : Seine et Marne - Presles en Brie

Revenir en haut Aller en bas

Re: J'en ai marre !

Message  Kuikui le Dim 15 Oct 2017 - 13:31

Yop.

J'ai lu qu'augmenter le mg peut aider à combattre les filamenteuses.
Des avis ?

Je suis à 1160, test salifert.

Kuikui

Messages : 146
Date d'inscription : 15/09/2016

Revenir en haut Aller en bas

Re: J'en ai marre !

Message  proffou le Sam 11 Nov 2017 - 14:28

Salut !
avant la fermeture du forum, j'ajoute un ptit commentaire : je suis dans la même m...que toi Laughing
marre de ces algues filamenteuses et bryopsis. j'avais aussi de la cyano si tu regarde mon sujet (petit bout de recif en 260l).
j'ai augmenté enormément mon armée avec un globulus, des escargots mais rien ni fait. j'ai testé la dolabella (morte au bout d'1 mois) et même le prêt d'un flav qui allait super bien, picorait à droite à gauche et mort au bout de 15 j avec le ventre vide. comme si ces filamenteuses n'étaient pas bouffées.

aujourd'hui je limite un peu mon éclairage et j'envisage un 2e globulus.

on se tient au courant !!!

proffou

Messages : 105
Date d'inscription : 26/03/2016

Revenir en haut Aller en bas

Re: J'en ai marre !

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum