La méthode JAUBERT
Bienvenue sur le forum "laméthodejaubert"

eau blanche apres 1 semaine de mise en eau

Voir le sujet précédent Voir le sujet suivant Aller en bas

eau blanche apres 1 semaine de mise en eau

Message  léna76600 le Ven 5 Avr 2013 - 17:35

bonjour, je viens de demarrer mon 125l et je ne comprend pas malgré le brassage et apres 1 semaine d attente , l eau est toujours blanche...puis je mettre mes pierres vivantes...je ne comprend pas j ai deja un 60l et cela ne s 'est jamais produit lors de la mise en eau... merci de vos reponses. récifalement.

léna76600

Messages : 2
Date d'inscription : 24/02/2013

Revenir en haut Aller en bas

Re: eau blanche apres 1 semaine de mise en eau

Message  piquesegue le Ven 5 Avr 2013 - 18:28

Bonjour Léna,
difficile de te répondre sans plus de précisions de ta part.
Quelle eau et quel sel as-tu utilisé?
As-tu mis en œuvre la méthode Jaubert pour ce bac?

avatar
piquesegue

Messages : 373
Date d'inscription : 25/06/2012
Age : 45
Localisation : Göttingen- Allemagne

Revenir en haut Aller en bas

Re: eau blanche apres 1 semaine de mise en eau

Message  léna76600 le Ven 5 Avr 2013 - 18:59

alors j utilise le sel red sea pro salt en methose berlinoise... la je n ai que l eau dans le bac.. tout les para sont ok

léna76600

Messages : 2
Date d'inscription : 24/02/2013

Revenir en haut Aller en bas

Re: eau blanche apres 1 semaine de mise en eau

Message  Joé le Sam 6 Avr 2013 - 13:56

Bonjour Léna,

Bizarre cette histoire! Peut-être une mauvaise dissolution du sel ou précipitation scratch !

@+
avatar
Joé
Admin

Messages : 6899
Date d'inscription : 17/09/2011
Age : 52
Localisation : France

Revenir en haut Aller en bas

Re: eau blanche apres 1 semaine de mise en eau

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum