Mon cube a moi

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Aller en bas

Re: Mon cube a moi

Message  mikmael le Jeu 20 Mar 2014 - 20:28

Bonsoir

Quelques nouvelles,

pour l'aptaisia, elle est réapparrue au bout de 24h, je me suis donc procurer un chalumeau....plus rien à signaler depuis 15 jours...efficace.


Voici un historique de mes tests, si vous pouvez me dire ce que vous en pensez :
Pour info la forte baisse de densité du début est dues aux différentes fuites d'eau qui ont été compensés par de l'eau osmosé, depuis je remonte doucement en compensant l'évaporation avec de l'eau salée (objectif 1024). La température est de 25°C
Date Ph Densité NO3 NO2 PO4 Mg Ca Kh
23/02/14 7.7-8 1024 25-50 <0,1 0 non mesuré 370 non mesuré
25/02/14 non mesuré 1022 25-50 <0,1 non mesuré non mesuré non mesuré non mesuré
03/03/14 7.4-7.7 102325-50 <0,1 0 non mesuré 415 non mesuré
19/03/147.7-81023<200non mesuré400non mesuré
j'ai été absent pendant une grosse dizaine de jours (entre le 3 et le 19 mars); je pense avoir loupé le pic de nitrite ou alors il a été très faible. Est-il possible qu'il n'est pas encore eu lieu ?

Ci-dessous une photo d'un vers que j'ai vu cette semaine, si vous avez une idée de son petit nom...



Pour finir quelques photos de l'aquarium où on voit que les algues commencent à pousser tranquilement, n'hésitez pas à me faire de vos remarques si vous voyez quelque chose qui cloche

Vue d'ensemble + quelques zooms sur les algues






mikmael

Messages : 118
Date d'inscription : 06/12/2012

Revenir en haut Aller en bas

Re: Mon cube a moi

Message  mikmael le Ven 4 Avr 2014 - 19:01

Bonjour

Personne n'aurait d'indication sur la photo du vers que j'ai poster dans le msg précédent ? J'en ai repéré plusieurs (au moins 3 de ce type)

Mise à jour avec mes tests du 30/03, si vous avez des remarques...

Date Ph Densité NO3 NO2 PO4 Mg Ca Kh Observations
23/02/14 7.7-8 1024 25-50 <0,1 0 non mesuré 370 non mesuré
25/02/14 non mesuré 1022 25-50 <0,1 non mesuré non mesuré non mesuré non mesuré
03/03/14 7.4-7.7 102325-50 <0,1 0 non mesuré 415 non mesuré
19/03/147.7-81023<200non mesuré400non mesuré
30/03/147.7-81023000non mesuré400non mesuréchangement de 10 litres

mikmael

Messages : 118
Date d'inscription : 06/12/2012

Revenir en haut Aller en bas

Re: Mon cube a moi

Message  Tonio125 le Sam 5 Avr 2014 - 3:55

Je le trouve très sympa ton décor.  Smile 

Tes paramètres sont bons.
Pour le vers, il parait assez classique de type vers de feu donc détritivore.
Observe le et si il n'y a pas de crochet au niveau de la tête, tout va bien.
avatar
Tonio125
Conseiller

Messages : 1556
Date d'inscription : 06/01/2012
Age : 56
Localisation : Paris

Revenir en haut Aller en bas

Re: Mon cube a moi

Message  mikmael le Lun 14 Avr 2014 - 22:05

Bonsoir

Mon Bac va sur ses 2 mois,

J'ai profité du week-end pour modifier le brassage, j'avais précédement ma pompe de 1200l/h qui ne me permettait pas d'avoir un brassage efficace:
- j'ai donc installer une Jebao WP-10 (réglé au mini) qui débite 2000L/h, soit 10x le volume, pour rappel ma granulométrie est de 1 à 4mm, cette pompe est fixé à mi hauteur du bac et dirigé vers la face avant de l'aquarium
- ma deuxième pompe, dont j'ai baissé le débit à 600l/h est placé en haut et dirigé vers la surface pour le brassage ...de surface

Je suis bien au dessus de ce qui est conseillé mais vu l'orientation des pompes et d'après mes observations le circulation de l'eau sur le sol ne me semble pas excessive (vu mon inexpérience...c'est mon ressenti)

j'ai également mit en place le décor de manière définitive, ce qui me laisse de beau plateau pour y mettre mes futurs coraux
La pierre plate sur la gauche a été fixé avec une résine epoxy spécial aquarium.



Une aptasia a refait son apparition (comme je ne veut pas tout redémonter, je vais tester la technique de la moule percée)



ainsi que des valonias...que j’enlève avec minutie et que je surveille de près



Concernant le développement des algues...j'ai toujours ces algues brunes et très peut d'algues vertes (algues supérieures)





Mes test sont toujours bon (NO2, NO3 et PO4 non détectés...),

J'ai commencé depuis 3 semaines a mettre quelques paillettes pour "nourrir" le bac...la microfaune commence à être bien présente...
Pensez - vous que je puisse introduire quelques détritivores (escargots et bh) où dois-je encore attendre ?
Voyez vous quelque chose qui pourrait clocher dans mon bac ?

J'attend vos remarques et conseils avec impatience

mikmael

Messages : 118
Date d'inscription : 06/12/2012

Revenir en haut Aller en bas

Re: Mon cube a moi

Message  Joé le Mar 15 Avr 2014 - 7:53

Bonjour Mikmael,

eh bien, tout me semble correct et tu peux sans problème introduire des détritivores dans ton bac.

@+
avatar
Joé
Admin

Messages : 6905
Date d'inscription : 17/09/2011
Age : 53
Localisation : France

Revenir en haut Aller en bas

Re: Mon cube a moi

Message  Vincent 92 le Mer 16 Avr 2014 - 17:50

Bonjour Mikmael,
Super décor.  aplausos 
Comment tu fais pour enlever valonias? Ça a l'air tellement fragile.
@+ Vincent
avatar
Vincent 92
Modérateur

Messages : 745
Date d'inscription : 14/02/2014

Revenir en haut Aller en bas

Re: Mon cube a moi

Message  mikmael le Mer 16 Avr 2014 - 21:18

Vincent 92 a écrit:Bonjour Mikmael,
Super décor.  aplausos 
Comment tu fais pour enlever valonias? Ça a l'air tellement fragile.
@+ Vincent

Merci

Perso j'ai été vachement surpris car en fait c'est vachement plus solide que ça en a l'air...
Les premières à la main avec la pierre sortie de l'eau, je les prends entre 2 doigt et en faisant un peu tourner elles se détachent de la pierre.
Hier j'ai essayé une nouvelle technique,en eau, au cutter je "racle" la base afin qu'elle se détache de la pierre....par contre faut pas faire ton boubourse comme moi...coupe les pompes de brassage afin d'éviter de courrir après...lol
la première est passé dans la pompe....tous le bac en a profité 

Edit : la première technique que j'avais lu c'étais le siphonnage....ben j'ai pas réussi à les décrocher sans les éclater...a moins que le but du siphonnage soit justement de les éclater et d'aspirer les spores...

mikmael

Messages : 118
Date d'inscription : 06/12/2012

Revenir en haut Aller en bas

Re: Mon cube a moi

Message  mikmael le Lun 21 Avr 2014 - 21:52

Bonsoir

Ce week-end j'ai procéder à la 1ère introduction  bounce 

2 lysmata debelius
4 trochus
3 calcinus

J'ai volontairement minimisé le nombre pour éviter toute déconvenue...au cas ou..

Introduction réaliser dimanche en fin de journée avec le "protocole" suivant:
- temps de transport de l'animalerie à chez moi, environ 15 min
- j'ai laisser les sacs 35 min dans le bac pour mise à température
- ensuite j'ai vidé la moitié de l'eau de chaque sac
- j'ai ajouter de l'eau du bac en 8 fois (étaler sur environ une demie heure) pour me retrouver avec le volume initial d'eau
- j'ai re-vidé la moitié de chaque sac
- j'ai re-ajouter de l'eau du bac en 8 fois sur 30 min

Bilan : à 1h du matin, tous le monde allait bien.... mais ce matin (vers 12h) une des lysmata était morte au fond du bac, j'ai laissé un moment en me disant qu'avec un peu de chance c'était une mue ... mais en la sortant j'ai eu confirmation qu'elle était bien morte...

1ère déconvenue, un peu deg pour ma crevette..

Si vous une suggestion sur ma façon d’acclimater n'hésitez pas

mikmael

Messages : 118
Date d'inscription : 06/12/2012

Revenir en haut Aller en bas

Re: Mon cube a moi

Message  mikmael le Mar 29 Avr 2014 - 13:13

Bonjour

Suite au décès de ma crevette, je suis repassé au magasin et ils me l'ont remboursés...
sur les conseils du vendeurs j'ai attendu quelques jours pour voir comment évoluait la 2ème; comme la 2ème allait bien (elle a mué la semaine dernière), je suis retourné en chercher une ce week-end.

Ce coup-là il ne semble pas y avoir de problèmes, les 2 crevettes ont bien pris leur marques et sont plutôt visible (quand il ne m'en restait qu'une, elle était souvent caché sous une pierre)

Concernant la faune,en me basant sur les photos trouvées sur le net :
- j'ai repéré 1 stomatella, au début j'ai cru qu'un de mes escargots c'était fait voler sa coquille par un bh..
- j'ai aussi également quelques sycon qui poussent sur les pierres, sur le net certains disent que c'est bon signe et d'autres pas... comme l'aqua est toujours en démarrage (un peu + de 2 mois) je laisse faire.

Je suis très content de voir mon bac démarré sa vie petit à petit, a son rythme...c'est un vrai régal à observer...
Je pense faire des test de l'eau cette semaine pour être sur qu'il n'y ai pas de pépins et commencer à me pencher sérieusement sur ma futur population.

Au niveau poisson, hormis l'inévitable couple d'ampiphrion (inévitable pour madame), rien n'est fixé...
moi je voudrais également un Synchiropus splendidus; voir un couple mais j'ai peur que cela soit un peu juste dans mon bac. (introduction pas avant 2015 si j'en crois ce que j'ai lu).
Je suis surtout attiré par les petits poissons, pas envie de me retrouvé avec un poisson trop imposant qui ferait "pas à sa place", pas envie non plus de prendrfe un poisson dans l'optique de m'en "débarasser" quand le bac sera trop petit.

En détritivore, je pensais également ajouter une ophiure et un couple de wudermanni. pour l'ajout d'escargot et de bh je verrais si le besoin s'en fait ressentir.

Au niveaux coraux, je suis a la recherche de quelques coraux mous pour débuter en évitant les espéces invasive (genre xenia si j'ai bien compris)... si vous avez quelques idées elles seront les bienvenues...

A+



mikmael

Messages : 118
Date d'inscription : 06/12/2012

Revenir en haut Aller en bas

Re: Mon cube a moi

Message  Joé le Mar 29 Avr 2014 - 18:43

Hello,

pour les mous, il suffit de choisir des coraux avec des "pieds" comme les sarcophytons, lemnalia, capnella. Au moindre problème, il est très facile de les déplacer.

@+
avatar
Joé
Admin

Messages : 6905
Date d'inscription : 17/09/2011
Age : 53
Localisation : France

Revenir en haut Aller en bas

Re: Mon cube a moi

Message  mikmael le Dim 12 Oct 2014 - 11:23

Bonjour

Ca faisait longtemps que je n'avais pas donné de nouvelles donc voici un petit résumé de ces derniers mois :

Introductions réalisées

Intros du 20 et 27/04/14:

2 Lysmata debelius : la 1ère est morte dès le lendemain. La 2ème est morte quelques semaines plus tard. Suite à sa 1ère mue elle s'est retrouvé avec les antennes toutes tordues et avait de grande difficulté à se nourrir.
1 lysmata debelius : Suite au décès de la 1ère le magasin me l'avait "remplacé", celle ci est toujours dans le bac et est en pleine forme.

Intros du 14/06/14:

Xenia pumping : il se plait vraiment et grandi à vue d'oeil. Je l'ai isolé sur une pierre et fait bien attention a ne pas être envahie.



Zoanthus : se plait également bien et commence à s'étendre tranquillement



Intros du 09/07/14

2 Lysmata wudermanni : Suite à la présence de quelques aptasia j'ai décidé de privilégier l'éradication par la méthode naturelle. Le vendeur m'a dit que j'avais une chance sur 2 de tomber sur des wudermanni qui mange les aptasias....j'ai eu de la chance, elles en raffole, en 3 jours la vingtaine de petites aptasia que j'avais repéré ont été dévorées...



1 Ophiure superba : j'ai été déçu les 2 premières semaines car elle était complètement invisible (caché sous un pilier); depuis je la voie sortir régulièrement pendant le nourrissage.



1 Euphyllia paradivisa : semble se plaire et grossi doucement



1 bouture de Caulastrea curvata : ne se plait pas du tout, j'ai essayé plusieurs position sans succès



Intros du 02/08/14

2 amphiprion ocellaris : les premiers poissons, ils ont élus domicile dans le xenia, ils se nourrissent très bien.

Intros du 05/09/14

1 Pseudocheilinops ataenia : poissons que j'aime vraiment beaucoup, très peureux au début (alors que les 2 clowns l'ignorait complètement), il s'était réfugié sous une pierre et se nourrissait très peu. Il lui aura fallu 3 semaines pour prendre ses marques et on le voit se balader dans le bac de plus en plus

Catalaphyllia jardinei : vraiment très beau, semble être à l'aise, pas de problème pour le moment



sarcophyton ehrenbergi : j'ai eu un peur au début car son pied était abîmé, semble se refaire doucement.



Problèmes et questions

Comme vous pouvez le voir dans la photo ci-dessous, je suis "envahi" d'une algue rouge que j'ai identifié comme de la dichtya; je contrôle son expansion en l'arrachant de temps en temps. Cette algue est apparue en 1er sur mes aquaroches qui proviennent de la ferme de corail. Mon "poissonnier" m'a dit que ce n'était pas la 1ère fois qu'il entendait cela sur les aquaroches provenant de la ferme de corail.



J'ai également 2, 3 "anémones" qui se trouvent dans le bac, je n'arrive pas à les identifiés... si vous avez une idée



Je commence à voir apparaitre pas mal de cyanobactérie depuis 3 semaines, j'ai procédé à un siphonnage le week-end dernier mais je vais être obligé de recommencer ce week-end.... pour l'instant je ne m'affole pas mais si vous avez une idée...

Voici mes tests, les dernières mesures du Ca et du Mg me semble très (trop) haute.


Date Ph Densité NO3 NO2 PO4 Mg Ca Kh Observations
23/02/14 7.7-8 1024 25-50 <0,1 0 non mesuré 370 non mesuré
25/02/14 non mesuré 1022 25-50 <0,1 non mesuré non mesuré non mesuré non mesuré
03/03/14 7.4-7.7 102325-50 <0,1 0 non mesuré 415 non mesuré
19/03/147.7-81023<200non mesuré400non mesuré
30/03/147.7-81023000non mesuré400non mesuréchangement de 10 litres
12/04/147.7-81025000non mesuré425non mesuré
06/05/148102410013804007.5
14/06/1481025200non mesurénon mesurénon mesuréchangement de 10 litres
02/08/148.15non mesuré7.500139548510.9 (erreur?)
04/09/1481025500non mesurénon mesurénon mesuré
04/10/14810257.5001430>5006.4changement de 15 litres


Dernière édition par mikmael le Dim 12 Oct 2014 - 21:27, édité 1 fois

mikmael

Messages : 118
Date d'inscription : 06/12/2012

Revenir en haut Aller en bas

Re: Mon cube a moi

Message  Joé le Dim 12 Oct 2014 - 12:50

Bonjour Mikmael,

merci pour ce compte rendu très instructif! Je remarque la chute vertigineuse des NO3 en l'espace d'un mois, c'est impressionnant! Les valeurs Ca, Mg sont assez hautes, mais elles devraient descendre progressivement.
En ce qui concerne la Dichtya, je ne pense pas qu'il s'agit d'un fléau et je trouve cela plutôt joli. Il me semble que les besoins de cette algue en Ca et Mg sont assez importants.

@+
avatar
Joé
Admin

Messages : 6905
Date d'inscription : 17/09/2011
Age : 53
Localisation : France

Revenir en haut Aller en bas

Re: Mon cube a moi

Message  Al3an le Dim 12 Oct 2014 - 13:46

Pour la dichtya, j'en ai aussi pas mal. Bizarre, elle pousse pas super bien (enfin peu) dans ma décante mais pullule sur les peigne de mon trop plein (dans le bac principal).
Je pense que l'ajout d'un bon herbivore devrait résoudre le souci... Peut être un salarias?

J'ai pas encore fini d'introduire mes poissons donc affaire a suivre...

J'en avait aussi dans un nano il fut un temps... Mais ça a été décimé par mon armée d'escargots et BH... Va savoir pourquoi ça pousse non stop maintenant alors que ces mêmes escargots et BH sont dans mon bac actuel...
Peut être cette histoire de Ca et Mg trop haut (mon Ca est assez haut aussi) et je ne testais pas mes nano à l'époque... Mais comme je ne supplémentais pas du tout et que l'eau n'était pas enrichie, je pense que Ca et Mg étaient dans les chaussettes... (j'avais très peu de coraline d'ailleurs...)
avatar
Al3an
Modérateur / Conseiller

Messages : 3294
Date d'inscription : 12/09/2013

Revenir en haut Aller en bas

Re: Mon cube a moi

Message  guillaumes56 le Ven 17 Oct 2014 - 17:21

Joli début courage avec tes dichtya, moi aussi j'ai actuellement quelque soucis d'algue rouge t'es coraux sont superbe. Perso je suis fan des euphylia et des cata donc ta fais de bon choix^^
Bonne continuation

guillaumes56

Messages : 188
Date d'inscription : 06/08/2014
Age : 26

Revenir en haut Aller en bas

Re: Mon cube a moi

Message  Cacao le Lun 20 Oct 2014 - 10:56

sympa tout ça.

Tu l'a placé où ton euphyllia dans ton décor parce que ces bêtes là sont assez urticantes non ?

Si tu pouvais mettre directement la photo globale pour avoir l'aperçu...

Cacao

Messages : 207
Date d'inscription : 01/08/2014
Age : 34
Localisation : Herblay

Revenir en haut Aller en bas

Re: Mon cube a moi

Message  mikmael le Lun 19 Jan 2015 - 20:58

Bonjour quelques nouvelles rapides :

Mise à jour des tests

Date Ph Densité NO3 NO2 PO4 Mg Ca Kh Observations
23/02/14 7.7-8 1024 25-50 <0,1 0 non mesuré 370 non mesuré
25/02/14 non mesuré 1022 25-50 <0,1 non mesuré non mesuré non mesuré non mesuré
03/03/14 7.4-7.7 102325-50 <0,1 0 non mesuré 415 non mesuré
19/03/147.7-81023<200non mesuré400non mesuré
30/03/147.7-81023000non mesuré400non mesuréchangement de 10 litres
12/04/147.7-81025000non mesuré425non mesuré
06/05/148102410013804007.5
14/06/1481025200non mesurénon mesurénon mesuréchangement de 10 litres
02/08/148.15non mesuré7.500139548510.9 (erreur?)
04/09/1481025500non mesurénon mesurénon mesuré
04/10/14810257.5001430>5006.4changement de 15 litres
18/01/157.851025200non mesurénon mesurénon mesuréchangement de 20 litres
Le mois de décembre a été difficile, les coraux étaient très moches... le sarcophyton semblait faire mue sur mue, le zoanthus ne s'ouvrait plus beaucoup, l'euphylia n'allait pas terrible...et le xenia pumping est mort...

Mais tout va beaucoup mieux depuis que .... j'ai viré le sapin de noël (avec le recul, je pense que ça a commencé à partir en sucette du moment où je l'ai mit)... pour situer la chose le sapin était juste à côté de l'aqua (nous n'avons mis aucun produit type neige artificiel dedans..)
Je sais pas si cela vous semble possible mais j'ai l'impression que les substances émisent par le sapin (naturel) n'ont pas été appréciés par mes coraux.


Il me reste quand même un problème de taille...les cyanos qui ont fait discrètement leur apparition vers le mois de septembre et qui commence a devenir vraiment problématique....pour le moment je les syphonne plus ou moins régulièrement mais j'aimerais trouver la cause avec votre aide...

Au niveau de mes analyses, je trouve que mon Ca et Mg restent très haut; tellement haut que j'ai racheté de nouveaux test que je devrais recevoir cette semaine car j'ai un doute sur la justesse des résultats...

Si vous aviez une idée de par quoi commencer pour trouver la cause de ces cyanos (j'ai lu beaucoup sur le sujet mais beaucoup d'infos plus ou moins contradictoires...du coup je sais pas vraiment par quoi commencer)

PS : j'ai eu un APN par le père noël, promis j'essaierai de vous faire des photos...lol

mikmael

Messages : 118
Date d'inscription : 06/12/2012

Revenir en haut Aller en bas

Re: Mon cube a moi

Message  Vincent 92 le Lun 19 Jan 2015 - 22:55

Tu utilises quel sel? C'est souvent un sel enrichi qui cause le problème.
avatar
Vincent 92
Modérateur

Messages : 745
Date d'inscription : 14/02/2014

Revenir en haut Aller en bas

Re: Mon cube a moi

Message  mikmael le Mar 20 Jan 2015 - 8:01

Vincent 92 a écrit:Tu utilises quel sel? C'est souvent un sel enrichi qui cause le problème.

Du sel instant ocean

mikmael

Messages : 118
Date d'inscription : 06/12/2012

Revenir en haut Aller en bas

Re: Mon cube a moi

Message  guillaumes56 le Mar 20 Jan 2015 - 10:30

Salut sur ton tableau on ne voit pas de test en décembre.
Car il est possible que les paramètre est bougé se qui aurai provoqué se drame.
Pour la cyanos, si tu utilise de l'eau du robinet sa peut venir de la ou essai de prendre de l'eau osmose ailleurs juste pour voir on sait jamais, plus rare si ton sel à pris l'humidité la cyanos peut s'y développé.
Après moi j'ai fait des changement d'eau régulier 35l tout les 15jours et plus rien depuis après c'est pas trop conseiller car la cyanos aime bien les changement d'eau.
Pour la combattre ou tout aspiré sa peut prendre des heures mais plus tu en enlève et plus elle aura du mal à revenir et  à faire tout les 2 ou 3 jours car elle revient très vite.
ton ph est faible mais voit avec un expert qui te dira comment remonté tout ça.
Pour le sapin j'en ai aucune idée.
C'est cool pour ton apn on va avoir le droit a de jolie photos^^
Bon courage pour ta cyanos.
ps: je suis novice donc attend confirmation.


Dernière édition par guillaumes56 le Mar 20 Jan 2015 - 10:36, édité 1 fois

guillaumes56

Messages : 188
Date d'inscription : 06/08/2014
Age : 26

Revenir en haut Aller en bas

Re: Mon cube a moi

Message  Vincent 92 le Mar 20 Jan 2015 - 10:32

Est ce que tu fais des supplémentations( autre que Ca; Mg; Kh) ou de nourriture spécial coraux?
avatar
Vincent 92
Modérateur

Messages : 745
Date d'inscription : 14/02/2014

Revenir en haut Aller en bas

Re: Mon cube a moi

Message  Al3an le Mar 20 Jan 2015 - 11:41


Pour le sapins, je doute que ce soit la cause... Le sapins était assez proche de l'aqua chez moi aussi. C'est pas à écarter selon le traitement qu'a pu subir le sapin mais vu la complexité des recherches, mieux vaut chercher ailleurs...

Bizarre que Mg et Ca aient monté de cette façon si tu ne supplémente pas...
Ton Kh est un peu bas, tu utilises quoi comme eau?

Les cyano sont des algues "de passage", ça vient, on les épuise un peu en aspirant régulièrement puis ça disparaît, jusqu’à ce que l'aquarium se re-déstabilise. Ca peu être long, mais ça fini par disparaître.



avatar
Al3an
Modérateur / Conseiller

Messages : 3294
Date d'inscription : 12/09/2013

Revenir en haut Aller en bas

Re: Mon cube a moi

Message  mikmael le Mar 20 Jan 2015 - 12:39

Merci de vous intéresser à mon problème.

Donc pour répondre aux questions :
- j'ai bien fait des test en novembre et décembre mais j'ai perdu les notes ou j'avais relevés les valeurs, ce que je peut dire c'est qu'il y'avait pas de nitrite et de phospate, peu de nitrate, et le Ca/Mg était haut (tellement haut que j'arrive au bout du test salifert sans changement de couleur...)
- l'eau osmosée vient de Botanic Villefranche sur saône
- je ne fait aucune supplémentation (ni Ca, ni Mg .....)
- je ne donne aucune nourriture aux coraux pour le moment


mikmael

Messages : 118
Date d'inscription : 06/12/2012

Revenir en haut Aller en bas

Re: Mon cube a moi

Message  Cacao le Mar 20 Jan 2015 - 14:26

mikmael a écrit:
- l'eau osmosée vient de Botanic Villefranche sur saône

Ça doit très certainement venir de là.

Cacao

Messages : 207
Date d'inscription : 01/08/2014
Age : 34
Localisation : Herblay

Revenir en haut Aller en bas

Re: Mon cube a moi

Message  Joé le Mar 20 Jan 2015 - 19:16

Hello,

pour avoir des taux aussi élevés de Mg et Ca, il ne doit pas s'agir d'eau osmosée, mais plutôt de l'eau de conduite pure ou bien les tests sont dans les choux!

@+
avatar
Joé
Admin

Messages : 6905
Date d'inscription : 17/09/2011
Age : 53
Localisation : France

Revenir en haut Aller en bas

Re: Mon cube a moi

Message  Max44 le Mer 21 Jan 2015 - 0:02

Joé a écrit:Hello,

pour avoir des taux aussi élevés de Mg et Ca, il ne doit pas s'agir d'eau osmosée, mais plutôt de l'eau de conduite pure ou bien les tests sont dans les choux!

@+  

Je suis du même avis que Joé. Y a un truc pas net...
avatar
Max44
Conseiller

Messages : 1639
Date d'inscription : 05/01/2012
Age : 35
Localisation : Loire-Atlantique

Revenir en haut Aller en bas

Re: Mon cube a moi

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum