Mon cube a moi

Page 4 sur 4 Précédent  1, 2, 3, 4

Aller en bas

Re: Mon cube a moi

Message  mikmael le Ven 17 Fév 2017 - 12:57

Bonjour à tous
1 an que je m'étais pas connecté....

Année 2016 très difficile, en début d'année mes divers essais pour insérer des coraux types LPS (réputés faciles) ce sont tous soldés par des échecs, en ajoutant à ça
des pannes et casses de matos, fuites, retour des cyanos et d'autres algues non identifiées...pour finir par une subite et importante invasion de valonia ..... Le cocktail parfait pour abandonner et se dire qu'on est pas fait pour ça...

Mais non...je résiste et je m'y remet une nouvelle fois... Comme un déménagement est fort probable cette année et selon la loi de Murphy tout devrait bien se passer jusqu'au déménagement....lol

Mon plan de bataille :
- Refaire une batterie de test pour voir où en est mon eau (pas de changement depuis pratiquement 1 an). Je vais faire ça ce ce week-end et en parallèle je vais faire tester mon eau par un labo (tests ATI)
- Nettoyage poussé de mon bac (virer les algues, les valonias qui sont sur la vitres du fond, syphonnage de la cyano....)
- Suite au retour des tests je procéderais à un changement d'eau (quantités à voir selon résultats) pour m'approcher d'une qualité la + parfaite possible (je revaliderais ça par un test ati)
- Voir où en est exactement mon équipe de détritivores et la microfaune du bac et la compléter si besoin (achat de cerithium/trochus/astrea + protocole daphbio) ... pour la valonia je pense acheter rapidement un mytrax pour voir si il bosse bien

je pense également refaire ma décante pour y mettre un refuge en jaubert également (avec coraux moux)

Voila voila

Je posterais des photos prochainement pour vous montrer l'état actuel (notamment consernant les valonias)

mikmael

Messages : 118
Date d'inscription : 06/12/2012

Revenir en haut Aller en bas

Re: Mon cube a moi

Message  Al3an le Ven 17 Fév 2017 - 19:25

Ah... Les valonias...
J'en ai eu pas mal... Il m'en reste encore quelques bulles que je retrouve coincées dans une algue de temps en temps. Les mythrax n'y ont rien fait.
Le seul truc qui a été efficace: sortir les PV et retirer manuellement. Renouveller l'Opération le mois suivant si retour etc...

Bon courage et hésite pas à nous donner des news!

À mon avis les po4 seront élevés...
avatar
Al3an
Modérateur / Conseiller

Messages : 3294
Date d'inscription : 12/09/2013

Revenir en haut Aller en bas

Re: Mon cube a moi

Message  mikmael le Sam 18 Fév 2017 - 15:33

Les tests du jour....1ère leçon...la moitié sont périmés...

NO3 (valable 08-2015) : >10mg/L
KH (valable 12-2019) : 6,7
PH (valable 05-2016) : 7,75
NO2 (valable 11-2016) : 0
PO4 (valable 08-2015) : 0,1
Si (valable 05-2017) : 0,03 mg/L (test trouble)
Mg (valable 05-2018) : 1320 mg/L
Ca (valable 11-2019) : 450 mg/L

J'ai envoyé ce jour les test chez ATI, je ferais un post pour le retour

mikmael

Messages : 118
Date d'inscription : 06/12/2012

Revenir en haut Aller en bas

Re: Mon cube a moi

Message  mikmael le Sam 18 Fév 2017 - 16:46

Je crois que je vient de trouver la cause (ou au moins une des causes) de mes échecs.... combo chauffage de merde et thermomètre de merde.... jamais eu de souci niveau temp ... un thermomètre qui m’annonce 25°C...comme il ne collait plus à la vitre j'en ai commandé un nouveau du même modèle...et là....21°C... je regarde de plus près mon chauffage et je trouve qu'il chauffe rien (completement froid au touché)

Une bonne marque de thermomètre et de chauffage a me conseillé ???

edit : avec le recul, je me demande si cette sitaution est vraiment récente ou si elle ne dure pas depuis plusieurs mois ou année !!!!!.... 1,5 ou 2 ans sans chauffage ça vous parait possible ?? peut être que ça expliquerais la disparation de certains coraux qui était bien à la base .... (xenia, zoanthus, cataphylia ....)

mikmael

Messages : 118
Date d'inscription : 06/12/2012

Revenir en haut Aller en bas

Re: Mon cube a moi

Message  Joé le Sam 18 Fév 2017 - 18:42

Hello,

perso et après quelques mésaventures, j'utilise uniquement les chauffages de la marque Eheim.

@+
avatar
Joé
Admin

Messages : 6903
Date d'inscription : 17/09/2011
Age : 53
Localisation : France

Revenir en haut Aller en bas

Re: Mon cube a moi

Message  cookie54 le Dim 19 Fév 2017 - 13:47

Bonjour,

J'ai eu le même souci il y a quelques mois, j'ai changer pour un Eheim  Wink
avatar
cookie54

Messages : 230
Date d'inscription : 26/08/2015
Age : 64
Localisation : suisse

Revenir en haut Aller en bas

Re: Mon cube a moi

Message  mikmael le Mer 22 Fév 2017 - 13:50

Du coup je suis allé dimanche chez botanic et j'ai pris un chauffage Neptus (il n'avait que ça).
Je pense que j'ajouterais un 2ème chauffage par sécurité (un eheim) quand j'aurais finaliser mon projet de décante (http://www.lamethodejaubert.com/t2517-changement-decante)

mikmael

Messages : 118
Date d'inscription : 06/12/2012

Revenir en haut Aller en bas

Re: Mon cube a moi

Message  Al3an le Jeu 23 Fév 2017 - 10:00

Perso j'ai un atc 800 qui régule à température.
Je vérifie occasionnellement qu'il est pas dans les choux.
Et j'ai 2 chauffage branché dessus.
avatar
Al3an
Modérateur / Conseiller

Messages : 3294
Date d'inscription : 12/09/2013

Revenir en haut Aller en bas

Re: Mon cube a moi

Message  mikmael le Jeu 23 Fév 2017 - 20:20

Tests ATI reçus ce jour (voir ici http://lab.atiaquaristik.com/share/99a372d37c966b090449)
En comparaison de mes test Salifert de l'autre jour

NO3 :
- SALIFERT>10mg/L (test périmé depuis aout 2015 !)
- ATI 23,50mg/L
Bien que périmé depuis longtemps (et si on rajoute que j'ai vraiment un mal fou avec les échelles colorimétriques)... c'est cohérent

dKH
- SALIFERT 6,7
- ATI 5,95
précision pas terrible je trouve

PO4
- SALIFERT 0,1 (test périmé depuis aout 2015 !)
- ATI 0,15
Cohérent malgré un test salifert périmé depuis 18mois !

SI
- SALIFERT 0,03mg/L (comme indiqué le test était plutot trouble que coloré comme il aurait du)
- ATI 259µg/L soit si je ne me trompe pas 0,259 mg/L
un rapport de 10 mais là aussi je soupçonne mes difficultés à lire les tests salifert (différence très faible entre 0,03 et 0,1)

Mg
- SALIFERT 1320
- ATI 1348
On est bon

Ca
- SALIFERT 450
- ATI 450,2
On est au top !!!

Conclusion : les tests SALIFERT sont très bon (même 18 mois après la date de péremption)... et comme je le pressentai, il faut que je m'achète des yeux !!!

Concernant mes tests (du moins pour les principaux paramètres que je connais)
- Salinité : un peu haute par rapport a ce qui est recommandé --> je ne compte rien faire de spécial pour le moment (si ce n'est ne plus surdosé le sel lors de mes changements d'eau, a cause de l'humidité qu'il absorbe j'avais pris l'habitude de mettre plutot 36-37g par litre)
- KH : un peu bas mais rien d'affolant à mon sens --> je surveille mais je ne pense pas chercher de poudre de perlinpinpin à ajouter dans l'immédiat
- Mg : OK
- Ca : OK
- Iode : 30ug/l pour 60 recommandé --> peut-être une solution à chercher sur ce point ?
- Barium et molybdenium : la aussi en manque mais je pense pas faire grand chose dans l'immédiat
- Nitrate : 23,50 mg/L .....le cochon.... je pense expliqué ce taux suite à mon manque de maintenance cette dernière année.... je détaillerait plus tard ce que je compte faire
- PO4 : 0,15 mg/L ..... idem nitrate

Ce que je compte faire pour la suite :
- dans l'immédiat ce qui me préoccupe c'est les NO3 et les PO4. Pour leur taux j'ai quelques explications (maintenance défaillante ces derniers mois donc quelques remises à niveau avec eau du robinet, j'ai laissé pendant 6mois le filtre dans mon filtre de surface avant de percuter que c'était plus un nid a NO3 qu'autre chose, pas mal d'algues sur le sol et les pierres....) Tous ces points ont été remis en ordre
- Ce week-end je vais changer 30L d'eau, rajouter quelques détritivores (les BH se sont fait plaisirs...) et ajouter également 1 ou 2 corail (dont une bouture de LPS)
- Selon comment ça se passe (notament pour le LPS) j'envisagerai de remonter mon taux d'iode (comment je sais pas encore)
- En fin de mois, nouvel analyse chez ATI pour voir si ces mesures ont un impact

N'hésité pas si vous avez des remarques ou autres a me faire

mikmael

Messages : 118
Date d'inscription : 06/12/2012

Revenir en haut Aller en bas

Re: Mon cube a moi

Message  mikmael le Sam 25 Fév 2017 - 14:32

Bonjour

J'ai donc introduit quelques détritivores en plus (5 trochus), 1 mythrax également, ainsi qu'un zoanthus et une Euphyllia glabrescens.
Tout le monde se porte bien pour le moment.... mais la loi de Murphy est contre moi...donc je viens de voire que ma rampe Maxscpect razor est en train de me lâcher (le channel B, LED bleues ne fonctionnent plus). J'ai posé la question sur le forum pour voir si certains ont connu le problème....

mikmael

Messages : 118
Date d'inscription : 06/12/2012

Revenir en haut Aller en bas

Re: Mon cube a moi

Message  Al3an le Dim 26 Fév 2017 - 9:36

Essayes d'envoyer un MP à cyril21(celui qui a un bac de 1000l) du forum, il en a réparé...
Il pourra sûrement t'aider pour identifier l'origine de la panne.
Si c'est juste un pas à changer, ça ira facilement.
avatar
Al3an
Modérateur / Conseiller

Messages : 3294
Date d'inscription : 12/09/2013

Revenir en haut Aller en bas

Re: Mon cube a moi

Message  mikmael le Dim 26 Fév 2017 - 20:10

Al3an a écrit:Essayes d'envoyer un MP à cyril21(celui qui a un bac de 1000l) du forum, il en a réparé...
Il pourra sûrement t'aider pour identifier l'origine de la panne.
Si c'est juste un pas à changer, ça ira facilement.

Merci pour ta réponse je note ça, j'ai contacté l'importateur officiel et j'attend son retour

mikmael

Messages : 118
Date d'inscription : 06/12/2012

Revenir en haut Aller en bas

Re: Mon cube a moi

Message  mikmael le Lun 27 Fév 2017 - 12:03

Bonjour

Quelques news :
- pour la rampe, suite à contact avec le SAV maxspect, je vais remplacer les 2 pads (29€/pièce) et ça devrait le faire
- ce week-end j'ai procéder à un changement d'eau de 30L ce qui fait pas de mal
- mon sinularia qui a causé à mué pendant (ou suite à ?) la panne de ma rampe, semble avoir du mal a terminé sa mue.... il est tout raplapla...j'espère que la réparation de la rampe sera faite à temps ....
- avec cette panne de rampe j'ai constaté que mon eau était quand même bien jaune. Est ce que faire une filtration sur charbon vous parait opportun (j'en ai) et si oui combien de temps je laisse ça ?

edit : je suis en train de demander des prix pour ma décante, si vous avez un avis sur sa conception http://www.lamethodejaubert.com/t2517-changement-decante

mikmael

Messages : 118
Date d'inscription : 06/12/2012

Revenir en haut Aller en bas

Re: Mon cube a moi

Message  Joé le Mar 28 Fév 2017 - 12:15

Hello,
mikmael a écrit: avec cette panne de rampe j'ai constaté que mon eau était quand même bien jaune. Est ce que faire une filtration sur charbon vous parait opportun (j'en ai) et si oui combien de temps je laisse ça ?

oui bien sûr, tu peux utiliser pendant un mois du charbon pour filtrer cette eau jaune.

@+
avatar
Joé
Admin

Messages : 6903
Date d'inscription : 17/09/2011
Age : 53
Localisation : France

Revenir en haut Aller en bas

Re: Mon cube a moi

Message  mikmael le Mar 28 Fév 2017 - 13:02

Ok

Merci, le sarchophyton (enfin les sarchophytons vu qu'il a fait quelques boutures) fait également fait un peu la tête.

Comme en quelques jours ça fait pas mal de chamboulement (réparation du chauffage, changement d'eau et panne des leds bleu de ma rampe), je pense attendre encore une semaine avant de mettre le charbon... a mon avis ça sera + sage

mikmael

Messages : 118
Date d'inscription : 06/12/2012

Revenir en haut Aller en bas

Re: Mon cube a moi

Message  Al3an le Mar 28 Fév 2017 - 19:04

mikmael a écrit:

Est ce que faire une filtration sur charbon vous parait opportun (j'en ai) et si oui combien de temps je laisse ça ?

Oui, mais prend le temps de vérifier que la charbon choisi est compatible en récifal.
Une petite batterie de tests ne serait pas un luxe, ce n'est pas normal d'avoir une eau jaunâtre.
C'est ce qui m'a interpellé avant de constater, tests à l'appui, que j'avais un sérieux problème dans mon bac...

Édit: j'avais pas vu, ils sont pas trop vieux tes tests...
avatar
Al3an
Modérateur / Conseiller

Messages : 3294
Date d'inscription : 12/09/2013

Revenir en haut Aller en bas

Re: Mon cube a moi

Message  mikmael le Sam 11 Mar 2017 - 11:59

Quelques news du bac :

- Zonathus et euphyllia que j'ai introduit se portent bien Very Happy
- Le sinularia qui c'est désagrégé depuis 2 semaines (tout raplapla, blanchiment, j'ai siphonné tous ce qui me semblait tres mauvais) est encore dans le bac mais plus pour longtemps Sad . Malgré tout il me semble remarqué que suite à la réparation de ma rampe (je tournais sans led bleu depuis quelques semaines) quelques partis commencent a reprendre forme ... et quand je dit suite c'est moins de 2 heures après avoir remis ma rampe réparé ? alors soit je me fait une idée soit la couleur bleu est + importante pour lui que pour d'autres coraux. Demain je pense le sortir et tenter ma 1ère bouture en récupérant quelques morceaux sains, on verra bien
- Mon mythrax commence à bosser sur les valonias mais il prend son temps.

Tout ça reprend forme et ça me plait !!!!

Pour la suite je prévoit :
demain : bouturage du sinularia
cette semaine : mettre un peu de charbon pour le jaunnissement de l'eau
fin de mois : changement de 30L d'eau et nouvel analyse en labo pour voir où en sont mes paramètres

mikmael

Messages : 118
Date d'inscription : 06/12/2012

Revenir en haut Aller en bas

Re: Mon cube a moi

Message  mikmael le Sam 11 Mar 2017 - 14:43

J'aurais du prendre des photos du sinularia :

- depuis 2 semaines, raplapa, couché sur les pierres, blanchiment...
- moins de 2 heures après avoir remis les LED bleus, les bouts de mon pied de sinularia qui se redressent, environ 2 à 3cm de la pierre
- moins de 5 heures après avoir remis les LED bleus, les bouts du sinularia sont à la vertical, ils cherchent la lumière !

mikmael

Messages : 118
Date d'inscription : 06/12/2012

Revenir en haut Aller en bas

Re: Mon cube a moi

Message  mikmael le Mar 17 Oct 2017 - 17:53

Bonjour
Après presque 4 ans je vais être dans l'obligation d'arrêter provisoirement mon Jaubert (pour une bonne raison, un bébé arrive en 2018 donc il faut un peu de place)
Très content de cette expérience et je reviendrai me frotter à cette méthode prochainement (2019 ?)

Pour le moment je me prépare à monter un petit berlinois (mon 1er) qui sera délocalisé afin de conserver mon vivant.

Je viendrai vous faire un retour sur le démontage du sol Jaubert après 4 ans de service et sur mon démarrage du berlinois à base de daphbio et 100% aquaroche.

Je continue de vous lire

mikmael

Messages : 118
Date d'inscription : 06/12/2012

Revenir en haut Aller en bas

Re: Mon cube a moi

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 4 sur 4 Précédent  1, 2, 3, 4

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum