Mon premier aquarium eau de mer

Page 3 sur 7 Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Mon premier aquarium eau de mer

Message  thai an le Ven 21 Nov 2014 - 9:19

Oui il y a un petit changement par rapport à avant, mais ca reste encore minime. Comme il mon Ca est assez bas, il me faut encore un peu pour dire si le résultat est correcte.
En tt cas je n'ai pas besoin de rajouter manuellement comme avant. Il faut juste préparer le Ca et le Mg en réserve pour remettre dans les bouteilles quand il y en a plus.
Pour les petit bac c'est super bien.
avatar
thai an

Messages : 80
Date d'inscription : 18/08/2014

Revenir en haut Aller en bas

Re: Mon premier aquarium eau de mer

Message  Vincent 92 le Ven 21 Nov 2014 - 15:21

Le bricolage est vraiment très intéressant.

Avec quels produits tu prépare lotions Ca et Mg? Il faut décaler entre ajout Mg et Ca,   sinon précipitation.
avatar
Vincent 92
Conseiller

Messages : 641
Date d'inscription : 14/02/2014

Revenir en haut Aller en bas

Re: Mon premier aquarium eau de mer

Message  thai an le Lun 24 Nov 2014 - 21:32

Je prépare le Ca avec le produit power calcium et power Magnésium. Il faut décaler comment c'est deux produit? car en ce moment les 2 sont en continue depuis 1 semaine.
Sinon j'ai mon ophiure se fait attaquer par je ne sais pas quoi mais il a perdu 2 pattes. Quelqu'un a une idée, svp?
avatar
thai an

Messages : 80
Date d'inscription : 18/08/2014

Revenir en haut Aller en bas

Re: Mon premier aquarium eau de mer

Message  Vincent 92 le Mar 25 Nov 2014 - 10:35

Il vaux mieux de supplémenter le matin très tôt avant l'éclairage.  Car à ce moment,  le Ph est plus bas, donc plus facile dissous dans l'eau. Tu dois décaler entre ajout Mg et Ca de quelques heures. Si tu les ajoutes en même temps,  ça va faire des précipitations des produits.
avatar
Vincent 92
Conseiller

Messages : 641
Date d'inscription : 14/02/2014

Revenir en haut Aller en bas

Re: Mon premier aquarium eau de mer

Message  Lebyte le Mar 25 Nov 2014 - 11:59

thai an a écrit:
Sinon j'ai mon ophiure se fait attaquer par je ne sais pas quoi mais il a perdu  2 pattes. Quelqu'un a une idée, svp?

Calcinus Elegans ou un de tes crabes Twisted Evil

Lebyte

Messages : 29
Date d'inscription : 12/03/2014

Revenir en haut Aller en bas

Re: Mon premier aquarium eau de mer

Message  thai an le Mar 25 Nov 2014 - 13:48

merci vincent mais comme c'est du fabrication maison, je ne peux pas décaler comme il faut les rajouts. Pour instant c'est du goute à goute, 1 goute tous les 2 secondes à peu près.
Pour mon ophiure, je pense plus pour le Calcinus Elegans j'en ai un dans le bac, mes crabes sont des mithrax. Il sont venu avec mes PV...Je vais chopper les crabes avant.
avatar
thai an

Messages : 80
Date d'inscription : 18/08/2014

Revenir en haut Aller en bas

Re: Mon premier aquarium eau de mer

Message  thai an le Jeu 4 Déc 2014 - 14:35

Quelques nouvelles du bac,
il se porte bien, les coraux poussent sur tout les montipora plateau. J'ai eu une invasion de aiptasia, j'ai rajouté 2 wurdermanni et ça marche bien, les aiptasia disparaissent à vue d’œil.
Voici quelques photos

le capnella prend de plus en plus de place...


le nouveau dans le bac pavona vert




Mon xenia pumping n'a pas l'air très ouvert... trop de lumière? trop de brassage?


le montipova plateau qui a était cramé par un euphyllia glabrescens que j'ai récupéré chez un particulier, il a repris des couleurs et il pousse...  


Par contre j'ai cette espèce d'algue marron, c'est juste une couleur, pas de filament ni gluant. Ça disparaitre le soir et ça revient le matin quand les lumière s'allument. La zone ne s'étend pas, quelqu'un peut me dire ce que c'est?

Quelqu'un connait les pompes JEBAO RW? je voudrais le mettre dans mon bac, il y a un contrôleur de vitesse et simulation de houle. Mais comme je n'ai pas trouvé des feedback sur cette pompe, je ne sais pas si c'est bien, fiabilité et pour le Jaubert.
avatar
thai an

Messages : 80
Date d'inscription : 18/08/2014

Revenir en haut Aller en bas

Re: Mon premier aquarium eau de mer

Message  Al3an le Jeu 4 Déc 2014 - 16:12

thai an a écrit:

Mon xenia pumping n'a pas l'air très ouvert... trop de lumière? trop de brassage?
Je vois pas trop...à première vue, il me semble bien... Certains polypes ont l'air ouvert, d'autres moins, j'imagine que ça pompe... Donc ça devrait croître et multiplier...
Par contre, ne leur mets surtout pas trop de brassage, surtout vu le placement car ça peut devenir envahissant, du genre très envahissant... A mon gout, le mieux c'est sur une pierre isolée dans un angle et avec peu de brassage.


thai an a écrit:
Quelqu'un connait les pompes JEBAO RW? je voudrais le mettre dans mon bac, il y a un contrôleur de vitesse et simulation de houle. Mais comme je n'ai pas trouvé des feedback sur cette pompe, je ne sais pas si c'est bien, fiabilité et pour le Jaubert.
Les RW sont la "nouvelle" gamme de Jebao, avant c'était les WP. J'ai les WP et j'ai vu les RW tournées, honnêtement? Pour moi ce sont les meilleures pompes qu'il soit. Il reste la question de la longévités de celles-ci, Jebao est pas très vieux sur le marché. Alors certains peuvent en être déçu (surtout en berlinois) car ça reste du chinois avec des finitions pas tip-top, des branchements pas super esthétiques/pratiques etc... Mais question puissance tu trouves ce que tu veux et question bruit j'ai jamais vu plus silencieux (peut-être est-ce pour cela que certains berlinois n'aiment pas...vu le boucan de certaines de leur installations). Le seul petit défaut serait que quand tu débranches l'alim du contrôleur tu as un petit éclair électrique, pas tip-top par rapport aux tunzes; mais bon si tu as 2 sous de jugeote, généralement on coupe l'alim avant d'intervenir...
Elles sont réglables via le contrôleur, encore plus réglables si tu y adjoins une alim réglable 12-24V. Il existe des multicontrôleurs pour 2 pompes, elles sont petites et discrètes et le prix défie toute concurrence.

Les RW par rapport au WP, les RW ont un flux un peu plus large a puissance équivalente, par contre pour les bricolos, les WP s'accordent tout juste à nos bons vieux tuyaux PVC.
avatar
Al3an
Modérateur / Conseiller

Messages : 3294
Date d'inscription : 12/09/2013

Revenir en haut Aller en bas

Re: Mon premier aquarium eau de mer

Message  thai an le Ven 5 Déc 2014 - 7:19

Les xenia sont à un endroit avec brassage modérer et l'éclairage aussi. Il est sur un rocher isoler de ce côté pas de souci. Sur la photo les polypes ne pompe pas ils sont un peut refermer d'où ma question, à part ça il est droit c'est assez curieux pour moi.

La pompe jebao est bien je compte prendre un RW4, sa puissance est plus adapter pour mon bac et il est petit aussi. Mais question de longévité c'est vrai qu'il n'y a pas bop de retour sur le sujet.
Sinon Al3an ça fait combien de temps que tu as la tienne?
avatar
thai an

Messages : 80
Date d'inscription : 18/08/2014

Revenir en haut Aller en bas

Re: Mon premier aquarium eau de mer

Message  Al3an le Ven 5 Déc 2014 - 9:05

thai an a écrit:  Sur la photo les polypes ne  pompe pas ils sont un peut refermer d'où ma question
Si c'est du pumping alors c'est pas normal... Peut être un souci de manque d'iode? Laisses les tranquilles quelques jours pour voir si ce n'est pas le contre-coup du transport mais ensuite faudra surement s'interroger...

thai an a écrit:
Jebao: Sinon Al3an ça fait combien de temps que tu as la tienne?
Moi, pas très longtemps, 2 ou 3 mois, 4maxi. Mais j'avais une autre WP-10 avant que j'ai revendue (pour une WP25 puis 2 WP-10 & multicontroleur) et qui est encore en fonction chez un ami, celle là à 2 ans, elle tourne comme au 1er jour.
avatar
Al3an
Modérateur / Conseiller

Messages : 3294
Date d'inscription : 12/09/2013

Revenir en haut Aller en bas

Re: Mon premier aquarium eau de mer

Message  thai an le Ven 5 Déc 2014 - 10:03

C'est un pumping et ça fait quelque semaine qu'il est dans le bac...je rajoute le iode tous les 24h. je vais l'observer encore pour voir comment ça se passe.

avatar
thai an

Messages : 80
Date d'inscription : 18/08/2014

Revenir en haut Aller en bas

Re: Mon premier aquarium eau de mer

Message  Al3an le Ven 5 Déc 2014 - 10:38

Ok donc c'est pas normal.
Tu ajoutes de l'iode toutes les 24h? C'est pas un peu beaucoup?
C'est quoi tes autres paramètres?
Le xénia aime bien une eau un peu sale.

Le mien ressemble assez a celui là et il pousse en pleine lumière comme dans l'ombre, en "plein brassage" (enfin selon les critères Jaubert) comme dans des coin plus calmes... scratch

Après c'est comme les zonanthus des fois ça veut pas pousser, sans vraiment réussir a trouver pourquoi...
avatar
Al3an
Modérateur / Conseiller

Messages : 3294
Date d'inscription : 12/09/2013

Revenir en haut Aller en bas

Re: Mon premier aquarium eau de mer

Message  thai an le Ven 5 Déc 2014 - 16:00

Je rajoute 2 goûtes iode tous les 24h et le bac n'a rien de mauvais.
Mes paramètre tester il y a 3h.
Kh 7.5
Ph 7.8
Mg 1400mg et Ca 360mg
No2 0.5
No3 1
Nh4 0
Po4 0

Tu veux dire quoi par "eau sale" ?
avatar
thai an

Messages : 80
Date d'inscription : 18/08/2014

Revenir en haut Aller en bas

Re: Mon premier aquarium eau de mer

Message  Max44 le Ven 5 Déc 2014 - 21:39

Pourquoi mets tu autant d'iode ? C'est un protocole particulier ?

Quand Al3an parle d'une eau "sale", il veut dire une eau avec des taux de nutriments (NO3 et PO4) relativement élevés, dont les xenias profitent.
avatar
Max44
Conseiller

Messages : 1638
Date d'inscription : 05/01/2012
Age : 35
Localisation : Loire-Atlantique

Revenir en haut Aller en bas

Re: Mon premier aquarium eau de mer

Message  Al3an le Ven 5 Déc 2014 - 21:54

Max44 a écrit:
Quand Al3an parle d'une eau "sale", il veut dire une eau avec des taux de nutriments (NO3 et PO4) relativement élevés, dont les xenias profitent.
Oui. Relativement, pas excessivement, hein...
avatar
Al3an
Modérateur / Conseiller

Messages : 3294
Date d'inscription : 12/09/2013

Revenir en haut Aller en bas

Re: Mon premier aquarium eau de mer

Message  thai an le Ven 5 Déc 2014 - 22:33

Ben moi j'ai rien du tout en NO3 et PO4.
avatar
thai an

Messages : 80
Date d'inscription : 18/08/2014

Revenir en haut Aller en bas

Re: Mon premier aquarium eau de mer

Message  Max44 le Sam 6 Déc 2014 - 13:35

thai an a écrit:Ben moi j'ai rien du tout en NO3 et PO4.

C'est bien ce qu'on dit ! En général, ils se développent mieux dans une eau un peu chargée
avatar
Max44
Conseiller

Messages : 1638
Date d'inscription : 05/01/2012
Age : 35
Localisation : Loire-Atlantique

Revenir en haut Aller en bas

Re: Mon premier aquarium eau de mer

Message  thai an le Lun 12 Jan 2015 - 10:10

Bonjour, je vous souhaite une excellente année 2015 avec plein de beau bac en récifal.
Quelques nouvelles de mon petit 100l. Depuis la dernière fois j'ai rajouté un peu de monde dans le bac et j'ai également quelques soucie de nitrite qui ne veut pas descendre à 0 et qui reste à 0.025 à 0.05. Je change 10% d'eau tous les 2 semaines pour voir si ça peut aider...en sachant que mon bac a que 5 mois, il faut peut être encore laisser le temps au bac de stabiliser.

Pavona cactus


Seriatopora hystrix
acropora point bleu
acropora millepora reflet rose


Centropyge loriculus
2 wundermani
2 debelius
2 amboinensis


Tous ce petit monde ce portent très bien, ça grandi mais il y a 2 semaines mon montipora vert ne sort plus ces polypes. Il est resté fermé depuis 2 semaines et il ne blanchit ce qui veut dire qu'il est encore en vie, également mon acropora millepora n'est pas poilu non plus et j'ai remarqué le hystrix ne sort pas au max ces polypes en journée non plus mais le soir les polypes sortent très bien.
Mes paramètres sont :
NO2 : 0.025
NO3 : 1
Ca : 410
Mg : 1200
densité : 1024
PO4 : 0
Kh : 8
Ph : 7.8
T° : 25°

Quelqu'un a une idée pour mon montipora et les autres svp ?
avatar
thai an

Messages : 80
Date d'inscription : 18/08/2014

Revenir en haut Aller en bas

Re: Mon premier aquarium eau de mer

Message  Joé le Lun 12 Jan 2015 - 12:13

Bonjour Thai,

il est de plus en plus beau ton bac! J'émets une hypothèse, mais pour le montipora et les autres tu as peut-être un poisson qui s'attaque aux polypes ou un escargot qui passe régulièrement dessus.

@+
avatar
Joé
Admin

Messages : 6899
Date d'inscription : 17/09/2011
Age : 52
Localisation : France

Revenir en haut Aller en bas

Re: Mon premier aquarium eau de mer

Message  thai an le Lun 12 Jan 2015 - 13:09

Merci Joé, je suis content de mon bac sur tout pour un débutant comme moi.
J'ai pensé à la même chose que toi. J'ai le petit gobie jaune et BH patte bleu qui aime bien squatté les coraux et le Centropyge loriculus qui s'attaque peut être les coraux. Est ce que ce là va créer des souci grave pour les sps ou pas?
avatar
thai an

Messages : 80
Date d'inscription : 18/08/2014

Revenir en haut Aller en bas

Re: Mon premier aquarium eau de mer

Message  Vincent 92 le Lun 12 Jan 2015 - 17:07

Très joli bac .
avatar
Vincent 92
Conseiller

Messages : 641
Date d'inscription : 14/02/2014

Revenir en haut Aller en bas

Re: Mon premier aquarium eau de mer

Message  elzaeer le Lun 12 Jan 2015 - 17:16

Shocked Beau bac ^^ !

elzaeer

Messages : 23
Date d'inscription : 29/12/2014

Revenir en haut Aller en bas

Re: Mon premier aquarium eau de mer

Message  Max44 le Lun 12 Jan 2015 - 17:34

Le loriculus est un bon suspect pour le picorage des coraux (d'ailleurs ton bac est peut être un poil "court" pour cette espèce, à voir dans le temps)

Sinon joli résultat ton bac en 4 mois ! mais attention de ne pas aller trop vite quand même Wink
avatar
Max44
Conseiller

Messages : 1638
Date d'inscription : 05/01/2012
Age : 35
Localisation : Loire-Atlantique

Revenir en haut Aller en bas

Re: Mon premier aquarium eau de mer

Message  Joé le Lun 12 Jan 2015 - 18:15

thai an a écrit: Est ce que ce là va créer des souci grave pour les sps ou pas?

Eh bien, disons qu'à force de stresser le corail en le mordillant il risque de dépérir progressivement et c'est pour cela qu'il faut bien se renseigner lors de l'acquisition de certains poissons. Ceci dit, avant de tirer des conclusions hâtives il faut s'assurer que c'est bien ton loriculus qui cause de tels dégâts.

@+
avatar
Joé
Admin

Messages : 6899
Date d'inscription : 17/09/2011
Age : 52
Localisation : France

Revenir en haut Aller en bas

Re: Mon premier aquarium eau de mer

Message  thai an le Lun 12 Jan 2015 - 20:55

Merci merci
J'espère que ce n'est pas le Centropyge loriculus qui est la cause sinon ça me ferait bien mal de m'en séparer de lui.
Bon je continue à observer pour voir la suite.
merci encore.
avatar
thai an

Messages : 80
Date d'inscription : 18/08/2014

Revenir en haut Aller en bas

Page 3 sur 7 Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum