La méthode JAUBERT
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-60%
Le deal à ne pas rater :
GIGABYTE – Disque SSD Interne – 256Go – 2,5″
22.99 € 57.21 €
Voir le deal

DSB 750L et 1500L en série depuis 2 ans avec problèmes récents de phosphates

2 participants

Aller en bas

DSB 750L et 1500L en série depuis 2 ans avec problèmes récents de phosphates Empty DSB 750L et 1500L en série depuis 2 ans avec problèmes récents de phosphates

Message  EnzoMolinari Jeu 16 Sep 2021 - 14:13

Bonjour,

(D'abord pardon pour le long post descriptif mais j'ai du retard de partage d'expérience avec mes aquariums. En résumé j'ai envie de transformer le 750L insuffisamment éclairé et brassé en refuge+épuration par algues et transférer son sable vers le 1500L où l aragonite a été en partie consommée et l'épaisseur me semble insuffisante)

j'ai deux bacs montés en série :

1) 750L berlinois depuis 2014 passé en septembre 2019 en DSB sur sable d'aragonite sur 12-14 cm, 20 Kg de PV d'Indonésie de 2014-2017 posées sur tubes PVC, brassage par une pompe Coral Box QP 16000L/h, rampe LED Aquamedic aquasun 300W à 90% 12H/j (fatiguée ++ visuellement, de 2014), des caulerpes, quelques coraux  (montipora, caulastrea, sarcophyton qui vont bien, discosoma et briareum en voie de disparition),  1 couple de clowns qui pond, 1 centropyge d'Eibli, 1 tomentosus, astreas, archasters typicus, ophiolepsis superba

Ce bac me sert surtout d'annexe pour le bac principal, par exemple j'ai laissé le bryopsis s'y développer pendant un temps pour l'éradiquer du bac principal. Actuellement il végète un peu avec des cyanos, des aiptasias et des caulerpes que je laisse pousser pour baisser mes phosphates. Le bryopsis a presque disparu après 3 ans à batailler.

2) 1500L (300*70*70) DSB aragonite 10 cm depuis septembre 2019 (j'avais eu un bon plan par un pro pour 500Kg d'aragonite de qualité en gros à 2 euros le kilo), 150 Kg de PV Indonésie 2014-2017 posées sur tubes PVC, éclairage moitié gauche par même rampe mais de 2019 à 85%, moitié droite par 6*80W en T5 Eheim 4 actinique et 2 hybrid avec réflecteurs, brassage par 2 Maxspect Gyre XF 280 face à l'autre, 1 gyre jebao CP40, 1 Vortech MP 40QD, habitants : 1 imperator adulte, 1 veliferum adulte, 1 xanthurum adulte, 2 flavescens, 1 couple d'ocellaris, 10 chromis viridis, ophiolepsis superba et sp (une vingtaine), entre 3 et 10 archasters typicus, 1 oursin dollar (?), astreas, BH de différentes tailles, 3 lysmatas debelius, 2 lysmata amboinensis, 2 wurdermanii, 1 ormeau, coraux : sps, lps, 1 sarco.

Ecumeur Coral Box C9

1 changement d'eau des 3/4 en novembre 2020 (sel Instant Ocean), et 180 L pour siphonner la cuve technique en aout dernier car phosphates 0.3 et pleine de sédiments sous des PV "refuge spongiaire" que j'ai remises dans le bac

Cuve technique avec 1 compartiment éclairé avec 30 cm de sable fin type enduit, 1 compartiment vidé de ses PV, 1 compartiment chauffages, charbon actif et écumeur, 1 compartiment remontée doublée (2 Jebao DCS 12000)

Balling de Zoanthus (avec oligo), derniers tests hier : densité 1024 pour 26°C, phosphates Hanna 0.74 (2.5 Kg de PhosEx pond mis en passif en attendant de traiter la cause), nitrates 2, Ca 350 en cours de correction, Mg 1650 (j'ai interrompu le balling 3 pour baisser le magnesium qui était à 1730 puis repris), dKH 10.5 (pH mètre HS). Test ICP Fauna Marin envoyé.

UV 55W 12h/24 (gardé après épidémie de cryptocaryon)

Osmolation : directement sur osmoseur, pratique mais sans rinçage de membrane et saturation rapide de la résine avec TDS 6 en sortie de membrane et 2 ou 3 en sortie de résine que je tolérais tant que mes phosphates étaient <0.25 et que tout le monde allait bien, pensant que les phosphates de l'eau osmosée imparfaitement étaient négligeables et en réalité ils sortaient à 0.06 au checker Hanna, donc j'ai changé la résine hier pour avoir 0 en sortie et mis une réserve d'eau osmosée dans laquelle la pompe d'osmolateur est immergée (système classique).

J'ai acheté une lampe horticole 150W LED pour convertir le 750L en refuge algal (enfin c'était mon idée pour le moment), en enlevant son sable (car il ne serait plus suffisamment éclairé pour du DSB, déjà qu'il est insuffisamment brassé vues les cyano) et concentrer le bien être et la beauté du 1500L. Je récupererais la rampe pour le 1500L.

Après une période où mon système que je voulais "autonome" sans changement d'eau ou presque avec nitrates et phosphates qui restaient bas, une phase de désintérêt pour mon bac trop chronophage pour mon mode de vie et de gros doutes sur ma passion, j'ai envie d'en remettre un coup et vous demande un peu d'aide pour arrêter de naviguer à vue comme je l'ai fait jusque là (en jouant un peu l'apprenti chimiste, ce dont je ne suis pas fier). Mes acroporas verts se déplument depuis la base et j'ai perdu deux têtes d'euphyllia glabrescens. La situation est stabilisée le temps de me retourner avec phosphates à 0,22. Denisio sur CapRecifal m a fait réaliser un test de phosphates après 24h de décantation d un échantillon respectant les mêmes proportions de hauteur de sable après l'avoir rincé se ses sédiments à l eau de mer, avec un résultat de 0,36. J'attends son interprétation mais il m'avait de toute manière humblement conseillé de prendre avis sur votre forum spécifique des méthodes sur lit de sable.

Vos observations sont les bienvenues.

J'aimerais mettre le sable du 750L dans le 1500 pour avoir une couche plus épaisse (et combler la zone centrale vidée par une phase de brassage non controlé) et conserver la faune, mais je crains une poussée de phosphates, pensez-vous que ce soit une solution envisageable, par exemple en excluant par le système de vannes le 750 L le temps de changer son eau après avoir enlevé le sable?

ou alors augmenter le brassage dans le 750 et espérer que le DSB fonctionne sous éclairage horticole malgré les algues qui empêchent la lumière d'arriver au sable (je n'y crois pas trop)?

Je n'ai pas de chicanes dans ma cuve technique, mal conçue, je vois pas trop comment la modifier. Je pensais remplir le compartiment vidé de ses PV par du sable éclairé comme le compartiment d'à côté, type DSB.



Merci pour votre aide
DSB 750L et 1500L en série depuis 2 ans avec problèmes récents de phosphates 20210910
DSB 750L et 1500L en série depuis 2 ans avec problèmes récents de phosphates 20210911
DSB 750L et 1500L en série depuis 2 ans avec problèmes récents de phosphates 20210912
DSB 750L et 1500L en série depuis 2 ans avec problèmes récents de phosphates 20210913
DSB 750L et 1500L en série depuis 2 ans avec problèmes récents de phosphates 20210914
Merci d être allé au bout aplausos Laughing
EnzoMolinari
EnzoMolinari

Messages : 45
Date d'inscription : 25/07/2016
Age : 39
Localisation : Givry, Saône et Loire

Revenir en haut Aller en bas

DSB 750L et 1500L en série depuis 2 ans avec problèmes récents de phosphates Empty Re: DSB 750L et 1500L en série depuis 2 ans avec problèmes récents de phosphates

Message  tif49 Ven 17 Sep 2021 - 12:21

Hello,

Tu vas sans aucun doute dérégler l'équilibre biologique de ton bac de 1500l en introduisant le sable du 750l. Cela dit, tes coraux semblent en pleine forme alors ce chamboulement est-il vraiment nécessaire?

Le transfert direct du sable d'un bac à l'autre avec la présence de sédiments peut sûrement provoquer une augmentation des phosphates. Peut-être faudra-t'il réaliser un premier transfert dans un réservoir tampon afin de "nettoyer" au préalable le sable avant de l'introduire directement dans l'autre.

@+
tif49
tif49
Fondateur

Messages : 1564
Date d'inscription : 06/04/2017
Age : 56
Localisation : Cholet

José Chesnel aime ce message

Revenir en haut Aller en bas

DSB 750L et 1500L en série depuis 2 ans avec problèmes récents de phosphates Empty Re: DSB 750L et 1500L en série depuis 2 ans avec problèmes récents de phosphates

Message  EnzoMolinari Dim 19 Sep 2021 - 13:30

Bonjour et merci pour ta réponse,

oui je pense aussi à laver mon sable avant de le reintroduire dans le 1500, progressivement pour laisser le temps aux bactéries et faune du sable de migrer/se développer dans les nouvelles couches superposées.

En fait, mes coraux ne vontps si bien que ça. Mes acroporas verts se sont déplumés par le bas, et une grosse colonie violet vient de blanchir en quelques jours. C'est pour ça que je pense à améliorer mon souci de phosphates.
J'ai aussi reçu les résultats de test ICP : mon calcium était effondré bizarrement.(correction en cours) J'ai plein d'oligo non détectables. ça doit pas aider... Je suis supris d'avoir autant de carences car même si sans changements d'eau réguliers on doit s'y attendre j'espérais que les oligo du balling évitaient de tels appauvrissements.
Que feriez-vous à ma place?DSB 750L et 1500L en série depuis 2 ans avec problèmes récents de phosphates Screen10
EnzoMolinari
EnzoMolinari

Messages : 45
Date d'inscription : 25/07/2016
Age : 39
Localisation : Givry, Saône et Loire

Revenir en haut Aller en bas

DSB 750L et 1500L en série depuis 2 ans avec problèmes récents de phosphates Empty Re: DSB 750L et 1500L en série depuis 2 ans avec problèmes récents de phosphates

Message  tif49 Lun 20 Sep 2021 - 12:22

Hello,

Afin de lutter efficacement contre les phosphates il faudrait installer (mais c'est peut-être déjà fait!) un filtre extérieur avec une résine.  

Pour ce qui est des ajouts Mg-Ca c'est une autre histoire. Le taux de Mg est trop haut et celui du Ca est trop bas. Il va donc falloir régler ce problème avant de changer quoi que ce soit.

@+
tif49
tif49
Fondateur

Messages : 1564
Date d'inscription : 06/04/2017
Age : 56
Localisation : Cholet

Revenir en haut Aller en bas

DSB 750L et 1500L en série depuis 2 ans avec problèmes récents de phosphates Empty Re: DSB 750L et 1500L en série depuis 2 ans avec problèmes récents de phosphates

Message  EnzoMolinari Lun 20 Sep 2021 - 17:17

tif49 a écrit:Hello,

Afin de lutter efficacement contre les phosphates il faudrait installer (mais c'est peut-être déjà fait!) un filtre extérieur avec une résine.  

Pour ce qui est des ajouts Mg-Ca c'est une autre histoire. Le taux de Mg est trop haut et celui du Ca est trop bas. Il va donc falloir régler ce problème avant de changer quoi que ce soit.

@+

Bonjour!

j'ai une résine en passif dans la cuve technique qui a bien baissé mes phosphates effectivement (PhosEx pond) mais j'aimerais trouver un équilibre biologique sans résine si possible évidemment...

Pour le magnésium trop haut, est-ce que ça peut être l'aragonite qui se dissout? et/ou le balling 3?
Pour le calcium c'est en cours de correction (390 avant hier).
Ces résultats ICP me posent la question d'augmenter mes apports d'oligoéléments dans mon balling et/ou faire un grand changement d'eau.
Sur Cap Récifal, on me conseille de clocher le sable en plusieurs fois. C'est quelque chose que vous recommandez aussi ici?
EnzoMolinari
EnzoMolinari

Messages : 45
Date d'inscription : 25/07/2016
Age : 39
Localisation : Givry, Saône et Loire

Revenir en haut Aller en bas

DSB 750L et 1500L en série depuis 2 ans avec problèmes récents de phosphates Empty Re: DSB 750L et 1500L en série depuis 2 ans avec problèmes récents de phosphates

Message  tif49 Mar 21 Sep 2021 - 12:17

Hello,

Il sera difficile de se passer d'une résine. Il n'y a pas de miracles, même en Jaubert!

Personnellement, je n'ai jamais cloché mon sable, mais un membre du forum l'a fait sur 1 cm sans que cela pose de problèmes. Ceci dit, je ne suis pas certain que tu vas résoudre ton problème de phosphates ainsi.

@+
tif49
tif49
Fondateur

Messages : 1564
Date d'inscription : 06/04/2017
Age : 56
Localisation : Cholet

Revenir en haut Aller en bas

DSB 750L et 1500L en série depuis 2 ans avec problèmes récents de phosphates Empty Re: DSB 750L et 1500L en série depuis 2 ans avec problèmes récents de phosphates

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum